L’Argus : cote auto, voiture d’occasion et actualité auto

Fiesta : le feu arrière haut s'allume mais pas les 2 feux stop latéraux

Répondre
  • Fredzo #1 23-06-2012 16:55:05

    J'ai un problème de feu stop sur ma Fiesta. Le feu central s'allume bien mais pas les 2 latéraux. Les ampoules sont ok (testées au voltmètre, neuves, propres), le fusible est ok (testé idem), les platines dans lesquelles se mettent les ampoules sont comme neuves (pas de mauvais contact ou de nettoyage gratouille à faire) et pour info les autres feux et cligotants marchent bien.

    Est-ce que quelqu'un à un conseil ?

    Merci à ceux dont les connaissances se limitent à changer les ampoules et les fusibles de garder leurs conseils triviaux.

    Le modèle de la voiture
    Ford Fiesta 2000 - Essence
    Catégorie de la panne : Eclairage
    2
  • benouie #2 23-06-2012 17:29:51

    Bonjour
    si ton feu stop central s'allume , n'est-il pas branché lui même sur les 2 latéraux  ??
    ne peut -tu pas connecter les latéraux au 3èm feu ?
    cdl

    2
  • Fredzo #4 01-07-2012 15:33:00

    Merci de ta réponse Benouie
    si ton feu stop central s'allume , n'est-il pas branché lui même sur les 2 latéraux  ??
    je ne sais pas ...
    ne peut -tu pas connecter les latéraux au 3èm feu ?
    disons que ça marchait avant et que je ne vais pas refaire tout le circuit electrique pour autant.

    0
  • Fredzo #5 01-07-2012 15:35:17

    Merci de ta réponse Bricolo1000. Je pense qu'il n'y a qu'un fil qui part d'un bout à l'autre et que le seul endroit 'testable' est le début (puisque ça ne marche pas à la fin). Et là c'est le binz ... gros faisceau plein de fils ...

    0
  • benouie #6 01-07-2012 18:39:58

    Bonjour

    lorsque la malle  arrière est ouverte  ,  tu n'a pas un tuyau noir qui vient du haut  ( à l'arrière de ta voiture  relié  au capot du coffre ,)
    à force d'ouvrir et fermer  , il n'est pas rare qu'un fil fini par casser à l'intérieur de ce tuyau caoutchouc

    cdl

    0
  • dada2412 #7 14-11-2016 19:54:41

    bonjour,
    je rencontre le même problème, et je vais m'y pencher sérieusement dessus demain, ampoules et fusibles ok, et j'avoue manqué d'idées sur la cause du problème. si vous avez trouvé la solution, je vous en serez reconnaissant.
    merci

    1
  1. 1
Écrivez votre message ci-dessous