L’Argus : cote auto, voiture d’occasion et actualité auto

pB du de chauffage et de maintien moteur tournant qui cale au ralenti.

Répondre
  • fa13fa #1 27-12-2010 09:47:40

    Bonjour,

    J'ai plusieurs problèmes à la fois:
    - Plus de ventilation de chauffage
    - plus de clim ( par ce temps ,ça ne me manque pas beaucoup)
    - plus de chauffage de lunette arrière

    Où est donc ce point commun? j'ai déjà testé tous les fusibles ( ceux dans l'habitacle et ceux placés dans le moteur + test des relais
    Un autre problème vient de se greffer, plus important celui-là:
    Le moteur cale au ralenti ( il fait très froid en ce moment)

    Merci d'avance pour vos idées sinon dans tous les cas, bonnes fêtes à tous
    Fabien

    Le modèle de la voiture
    Fiat Ulysse 1999 - Diesel 2.1 TD S
    Catégorie de la panne : Moteur cale
    0
  • Dan57100 #2 27-12-2010 10:12:36
    Citation de fa13fa
    Bonjour,



    J'ai plusieurs problèmes à la fois:
    - Plus de ventilation de chauffage
    - plus de clim ( par ce temps ,ça ne me manque pas beaucoup)
    - plus de chauffage de lunette arrière

    Où est donc ce point commun? j'ai déjà testé tous les fusibles ( ceux dans l'habitacle et ceux placés dans le moteur + test des relais
    Un autre problème vient de se greffer, plus important celui-là:
    Le moteur cale au ralenti ( il fait très froid en ce moment)

    Merci d'avance pour vos idées sinon dans tous les cas, bonnes fêtes à tous
    Fabien

    bonjour fa13fa
    Avez-vous réellemet testé tous vos fusibles a l'ohmmètre ou simplement contrôlé visuellement ?
    Sinon voir du coté Neiman ou encore coté boite a fusibles, cablage, prises etc... de l'habitacle

    @+

    0
  • fa13fa #3 28-12-2010 11:48:10
    Citation de Dan57100

    Citation de fa13fa
    Bonjour,



    J'ai plusieurs problèmes à la fois:
    - Plus de ventilation de chauffage
    - plus de clim ( par ce temps ,ça ne me manque pas beaucoup)
    - plus de chauffage de lunette arrière

    Où est donc ce point commun? j'ai déjà testé tous les fusibles ( ceux dans l'habitacle et ceux placés dans le moteur + test des relais
    Un autre problème vient de se greffer, plus important celui-là:
    Le moteur cale au ralenti ( il fait très froid en ce moment)

    Merci d'avance pour vos idées sinon dans tous les cas, bonnes fêtes à tous
    Fabien

    bonjour fa13fa
    Avez-vous réellemet testé tous vos fusibles a l'ohmmètre ou simplement contrôlé visuellement ?
    Sinon voir du coté Neiman ou encore coté boite a fusibles, cablage, prises etc... de l'habitacle

    @+

    Bonjour Monsieur (quote ? c'est la 1ère fois que j'utilise ce site)

    Tout d'abord, merci d'avoir pris le temps de me répondre.!!
    J'ai bel est bien sorti tous les fusibles ( et les ai tous vérifiés visuellement et à l'ohmètre, mais il y a un point commun à toutes ces pannes et je pense que l'idée du neiman est une idée tout à fait plausible ( il y a effectivement différents circuits qui y sont distribués selon la position de la clé.
    Je vérifierai les cablages aussi.
    J'ai aussi trouvé ma courroie d'alternateur qui est coupé ce qui explique le problème du moteur qui cale au ralenti car je ne fournissais plus d'électricité et donc ma batterie était très faible, je suis entrain de changer la courroie et j'ai rechargé la batterie; je vais voir ce que ça donne, mais je ne pense pas que ça puisse éliminer tous mes pb électriques: à suivre ( l'ordinateur de bord est peut-être programmé pour délester une partie des équipements lorsque la tension est trop faible - j'ai vu ça sur certains avions-

    En tous cas merci beaucoup pour vos conseils ( je ne vous dis pas : à charge de vous rendre ce service , ça serait vous souhaitez des problèmes)

    Bonnes fêtes à vous.
    A +   Fabien

    0
  • Dan57100 #4 28-12-2010 19:46:58
    Citation de fa13fa

    Citation de Dan57100

    Citation de fa13fa
    Bonjour,



    J'ai plusieurs problèmes à la fois:
    - Plus de ventilation de chauffage
    - plus de clim ( par ce temps ,ça ne me manque pas beaucoup)
    - plus de chauffage de lunette arrière

    Où est donc ce point commun? j'ai déjà testé tous les fusibles ( ceux dans l'habitacle et ceux placés dans le moteur + test des relais
    Un autre problème vient de se greffer, plus important celui-là:
    Le moteur cale au ralenti ( il fait très froid en ce moment)

    Merci d'avance pour vos idées sinon dans tous les cas, bonnes fêtes à tous
    Fabien

    bonjour fa13fa
    Avez-vous réellemet testé tous vos fusibles a l'ohmmètre ou simplement contrôlé visuellement ?
    Sinon voir du coté Neiman ou encore coté boite a fusibles, cablage, prises etc... de l'habitacle

    @+

    Bonjour Monsieur (quote ? c'est la 1ère fois que j'utilise ce site)

    Tout d'abord, merci d'avoir pris le temps de me répondre.!!
    J'ai bel est bien sorti tous les fusibles ( et les ai tous vérifiés visuellement et à l'ohmètre, mais il y a un point commun à toutes ces pannes et je pense que l'idée du neiman est une idée tout à fait plausible ( il y a effectivement différents circuits qui y sont distribués selon la position de la clé.
    Je vérifierai les cablages aussi.
    J'ai aussi trouvé ma courroie d'alternateur qui est coupé ce qui explique le problème du moteur qui cale au ralenti car je ne fournissais plus d'électricité et donc ma batterie était très faible, je suis entrain de changer la courroie et j'ai rechargé la batterie; je vais voir ce que ça donne, mais je ne pense pas que ça puisse éliminer tous mes pb électriques: à suivre ( l'ordinateur de bord est peut-être programmé pour délester une partie des équipements lorsque la tension est trop faible - j'ai vu ça sur certains avions-

    En tous cas merci beaucoup pour vos conseils ( je ne vous dis pas : à charge de vous rendre ce service , ça serait vous souhaitez des problèmes)

    Bonnes fêtes à vous.
    A +   Fabien

    re: tenez nous au courant au fur est a mesure

    @+

    0
  • fa13fa #5 28-12-2010 20:35:16
    Citation de Dan57100

    Citation de fa13fa

    Citation de Dan57100

    bonjour fa13fa
    Avez-vous réellemet testé tous vos fusibles a l'ohmmètre ou simplement contrôlé visuellement ?
    Sinon voir du coté Neiman ou encore coté boite a fusibles, cablage, prises etc... de l'habitacle

    @+

    Bonjour Monsieur (quote ? c'est la 1ère fois que j'utilise ce site)

    Tout d'abord, merci d'avoir pris le temps de me répondre.!!
    J'ai bel est bien sorti tous les fusibles ( et les ai tous vérifiés visuellement et à l'ohmètre, mais il y a un point commun à toutes ces pannes et je pense que l'idée du neiman est une idée tout à fait plausible ( il y a effectivement différents circuits qui y sont distribués selon la position de la clé.
    Je vérifierai les cablages aussi.
    J'ai aussi trouvé ma courroie d'alternateur qui est coupé ce qui explique le problème du moteur qui cale au ralenti car je ne fournissais plus d'électricité et donc ma batterie était très faible, je suis entrain de changer la courroie et j'ai rechargé la batterie; je vais voir ce que ça donne, mais je ne pense pas que ça puisse éliminer tous mes pb électriques: à suivre ( l'ordinateur de bord est peut-être programmé pour délester une partie des équipements lorsque la tension est trop faible - j'ai vu ça sur certains avions-

    En tous cas merci beaucoup pour vos conseils ( je ne vous dis pas : à charge de vous rendre ce service , ça serait vous souhaitez des problèmes)

    Bonnes fêtes à vous.
    A +   Fabien

    re: tenez nous au courant au fur est a mesure

    @+

    Rebonjour, suite et fin

    J'ai un petit peu honte, bref, c'est toujours le même sentiment après avoir trouvé la panne; mais bon c'était évident mais après coup.

    Le changement de la courroie me redonne une tension = 14 Volts qui descent à 13 Volts lorsque je coupe le moteur et qui y remonte à 14 V lorsque je redémarre: (un vrai plaisir, on dirait un gosse avec son nouveau jouet de Noël). J'en déduis que mon alternateur est en bon état (je craignais pour les balais que je n'ai encore jamais changés)
    Le moteur fonctionne comme avant et redémarre au quart de tour, et  en prime les autres éléments refonctionnent ( dégivrage lunette arrière, ventillateur et clim) toutes ces pannes étaient bel et bien liées à un seul défaut: la courroie coupée. je conclus que mon hypothèse était bonne et qu'il y a effectivement un système qui coupe certains éléments en cas de baisse de tension. Voilà une happy end, j'ai donc pu faire les 100 kms pour rentrer chez moi et libérer le garage à mon frangin. Merci encore pour votre aide.

    Bonnes fêtes de fin d'année et une bonne année 2011 et sans panne.

    Bonsoir    Fabien

    0
  • Dan57100 #6 28-12-2010 21:20:03
    Citation de fa13fa

    Citation de Dan57100

    Citation de fa13fa

    Bonjour Monsieur (quote ? c'est la 1ère fois que j'utilise ce site)

    Tout d'abord, merci d'avoir pris le temps de me répondre.!!
    J'ai bel est bien sorti tous les fusibles ( et les ai tous vérifiés visuellement et à l'ohmètre, mais il y a un point commun à toutes ces pannes et je pense que l'idée du neiman est une idée tout à fait plausible ( il y a effectivement différents circuits qui y sont distribués selon la position de la clé.
    Je vérifierai les cablages aussi.
    J'ai aussi trouvé ma courroie d'alternateur qui est coupé ce qui explique le problème du moteur qui cale au ralenti car je ne fournissais plus d'électricité et donc ma batterie était très faible, je suis entrain de changer la courroie et j'ai rechargé la batterie; je vais voir ce que ça donne, mais je ne pense pas que ça puisse éliminer tous mes pb électriques: à suivre ( l'ordinateur de bord est peut-être programmé pour délester une partie des équipements lorsque la tension est trop faible - j'ai vu ça sur certains avions-

    En tous cas merci beaucoup pour vos conseils ( je ne vous dis pas : à charge de vous rendre ce service , ça serait vous souhaitez des problèmes)

    Bonnes fêtes à vous.
    A +   Fabien

    re: tenez nous au courant au fur est a mesure

    @+

    Rebonjour, suite et fin

    J'ai un petit peu honte, bref, c'est toujours le même sentiment après avoir trouvé la panne; mais bon c'était évident mais après coup.

    Le changement de la courroie me redonne une tension = 14 Volts qui descent à 13 Volts lorsque je coupe le moteur et qui y remonte à 14 V lorsque je redémarre: (un vrai plaisir, on dirait un gosse avec son nouveau jouet de Noël). J'en déduis que mon alternateur est en bon état (je craignais pour les balais que je n'ai encore jamais changés)
    Le moteur fonctionne comme avant et redémarre au quart de tour, et  en prime les autres éléments refonctionnent ( dégivrage lunette arrière, ventillateur et clim) toutes ces pannes étaient bel et bien liées à un seul défaut: la courroie coupée. je conclus que mon hypothèse était bonne et qu'il y a effectivement un système qui coupe certains éléments en cas de baisse de tension. Voilà une happy end, j'ai donc pu faire les 100 kms pour rentrer chez moi et libérer le garage à mon frangin. Merci encore pour votre aide.

    Bonnes fêtes de fin d'année et une bonne année 2011 et sans panne.

    Bonsoir    Fabien

    re:
    ben vous voyez bien que que vous pouvez aussi reparer ! y a pas de raison !
    bonne fetes de fin d année egalement.
    a un de ces jours sur le forum, pour une nouvelle panne ! @+

    0
  1. 1
Écrivez votre message ci-dessous