L’Argus : cote auto, voiture d’occasion et actualité auto

Fiat Stilo JTD 115CV Débimètre? Ou...?

Répondre
  1. 1
  2. 2
  • Tifa #1 07-11-2011 20:12:38

    Bonjour,


    J'ai un problème que je ne comprends pas sur ma stilo JTD 115cv.
    Quand, je l'ai acheté, je n'avais pas remarqué que la fiche du débimètre était débranchée. En la rebranchant, j'ai constaté que la voiture n'avançait plus. J'ai donc acheté un nouveau débimètre, et là toujours le même problème. Ce qui est bizarre, c'est que la balise ne détecte rien et qu'aucun message d'erreur n'apparait sur le tableau de bord.

    Quelqu'un aurait une idée?

    Bien à vous.

    Le modèle de la voiture
    Fiat Stilo 2001 - Diesel 1.9 JTD115 Active 3p
    0
  • fc2 #2 07-11-2011 22:57:46

    bj
    bizarre ton affaire.Il est evident que si le debimetre est debranche,il ya un raison.Si on le debranche et que ca fonctionne c'est ton debimetre qui est hs
    .Celui que tu as monte est certainement hs.TU l'as acheté oû?A la valise on est pas oblige de le voir
    par contre tu peux comparer la valeur objective et la valeur reelle(entre 500 et 700)
    Je travaille chez fiat
    Francis

    0
  • Tifa #3 08-11-2011 20:40:35

    Salut!

    Et merci de m'avoir répondue. J'avoue, j' espérai que ce soit vous ( toi smile ) .
    J'ai demandé un échange du débimètre. Demain, je vais tester.
    J'espère que c'est bien ça. J'avais lu sur un autre Forum quelqu'un qui avait eu les mêmes symptômes que moi mais lui avait un message d'erreur sur son ordi de bord. En débranchant son débimètre, la voiture fonctionnait mieux et pourtant c'était le capteur d'émission ( pression?) d'air, un truc comme ça.

    Y a plus qu'a tester. Je dirai quoi dès que je sais!

    Bien à vous! Et merci smile

    0
  • Tifa #4 08-11-2011 20:41:26

    Au fait, valeur réelle et objective? Kesako?

    0
  • charlesedouard #5 06-11-2012 12:06:51

    bonjour je vous écris car j'ai une fiat stilo 115 jtd
    je suis en panne à 3000 tours minute elle ne tire plus j'ai nettoyer vanne e g r et le débitmètre d'air et rien n'a changé et j'ai bouffé la valve e g r aussi  rien ne change et comment supprimer les défauts du tableau de bord les erreurs aussi esc il ya des astuces à savoir merci pour votre futur réponse

    0
  • serge45430 #6 06-11-2012 12:49:26

    bonjour-888 débranche le débitmètre voir si sa marche , ensuite regarde les durits du turbo si pas une de percé ou déboiter a+

    0
  • charlesedouard #7 06-11-2012 13:19:15

    j'ai regardé le débitmètre
    j'ai regardé aussi le turbo  rien c'est toujours la même panne  la voiture ne tire plus et fume noir
    merci de la réponse

    0
  • fc2 #8 06-11-2012 22:09:00

    bj
    tu a regardé ou debranche le debimetre?Il faut rouler debimetre debranche
    Francis

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous