L’Argus : cote auto, voiture d’occasion et actualité auto

Autoradio qui ne fonctionne plus

Répondre
  • FlonVG0234 #1 06-12-2018 15:17:17

    Bonjour à tous,
    Depuis quelques jours je cherche pourquoi mon autoradio ne fonctionne plus.
    J'ai essayé avec d'autres autoradios, dont 2 neufs. Les branchements son corrects.
    J'ai regarder les fusibles associés, j'ai également cherché d'autres masses mais rien n'y fait. Que le moteur tourne ou non.
    J'aurai donc besoin de vos lumières :-)

    Le modèle de la voiture
    Fiat Stilo 2002 - Essence 1.6 16v
    Catégorie de la panne : Autoradio
    0
  • Tiger33 #2 06-12-2018 15:44:56

    bonjour
    il faut vous procurer un voltmetre et mesurer les 2 tensions 12 V par rapport a la masse de l'autoradio
    tiger

    1
  • clauseamg #3 06-12-2018 17:12:18

    salut. s'il manque une des deux alim le poste ne fonctionnera pas.

    1
  • FlonVG0234 #4 07-12-2018 15:04:32

    Merci pour vos réponses,
    J'ai bien les deux alim, la rouge et la jaune (le permanent et l'autre), vraiment tout est bien branché, et en effet avec un voltmètre ça m'aiderait pas mal à voir s'il s'agit d'un problème d'alimentation.
    Je reste ça demain et je vous dis s'il y a un truc qui cloche à ce niveau là.
    Je croise les doigts pour que ce soit ça...sinon je ne vois vraiment pas ce que celà peut être :-S

    0
  • Tiger33 #5 07-12-2018 15:52:21

    bonjour
    attention ..
    il faut aussi penser a verifier la masse
    il faut donc mesurer entre
    12 V (rouge ) et masse de lautoradio
    12 V (jaune ) quand contact mis et la masse autoradio

    Si une manque
    refaites meme test en prenant le 12 V mais en prenant une masse sur la voiture (en general le neiman en fer est pas loin par ex)
    ca vous dira si pb de masse
    tiger

    0
  • clauseamg #6 07-12-2018 18:43:24

    re. a défaut de métrix utilisez une ampoule 12v (genre navette de plafonnier) soudez y 2 fils et l'affaire sera faite.

    0
  1. 1
Écrivez votre message ci-dessous