L’Argus : cote auto, voiture d’occasion et actualité auto

Voiture ne démarre plus après changement d'ampoule.

Répondre
  1. 1
  2. 2
  • chaijian #1 14-04-2014 17:56:58

    Bonjour,

    Je possède une Fiat seicento 1.1, hier j'ai changé une ampoule de mon feu arrière et aujourd'hui grande surprise la voiture ne démarre plus alors qu'avant ça elle n'avait aucun problème. Suite à cela j'ai essayé de démarrer en déconnectant le phare arrière et toujours rien. J'ai essayé avec des cables et la encore plus bizarre une fois les cables mis je n'avais plus aucun voyant qui s'allumaient. Ensuite j'ai déconnecté la batterie et puis reconnecter pour que tout se remette à zéro et toujours rien... Quand je veux la démarrer elle veut prendre mais ensuite tout se coupe. Quelqu'un aurait il une solution?

    Merci d'avance smile

    Le modèle de la voiture
    Fiat Seicento 1999 - Essence 1.1
    Catégorie de la panne : Démarrage
    2
  • Tiger33 #2 14-04-2014 18:46:54

    bjr
    si je comprends le demarreru se lance a peine et se bloque?
    ca ressemble a une batterie a plat
    tiger

    0
  • chaijian #3 14-04-2014 19:27:39

    Oui c'est ça. Mais c'est bizarre car avant que je fasse le changement d'ampoule je n'avais aucun problème.

    0
  • Tiger33 #4 14-04-2014 19:28:32

    bjr
    en bricolant vous abez pu faire des court circuits et fatiguer votre batterie
    tentez deja la recharger
    tiger

    0
  • daniel303 #5 14-04-2014 19:35:42

    bonjour-888

    l'ampoule=coïncidence!

    Citation

    Suite à cela j'ai essayé de démarrer en déconnectant le phare arrière et toujours rien. J'ai essayé avec des cables et la encore plus bizarre une fois les cables mis je n'avais plus aucun voyant qui s'allumaient. Ensuite j'ai déconnecté la batterie et puis reconnecter pour que tout se remette à zéro et toujours rien..

    je pencherait plus par "plus on tripote plus on fait de bêtises"
    bref mon avis est que vous avez créé votre panne.

    0
  • chaijian #6 14-04-2014 19:41:21

    Bonsoir,

    Quand je parle des câbles c'est les câbles de batteries que j'ai mis à ma voiture et sur la batterie d'une autre pour recharger la batterie. Mais en faisant ça ça été pire car je n'avais même plus de voyant allumé sur mon tableau de bord.

    0
  • daniel303 #8 15-04-2014 07:27:28
    Citation de chaijian
    Bonsoir,

    Quand je parle des câbles c'est les câbles de batteries que j'ai mis à ma voiture et sur la batterie d'une autre pour recharger la batterie. Mais en faisant ça ça été pire car je n'avais même plus de voyant allumé sur mon tableau de bord.

    bonjour-888

    justement c’est bien ce qui me fait dire qu'il y a eu une boulette à ce niveau car un simple changement d'ampoule sur un feu arrière n'engendre pas ce type de problème.
    commencez par le plus simple....trouver une batterie et oubliez les câbles de démarrage, en espérant que rien n'ait grillé lors du précédent branchement.
    regardez quand même si un fusible de puissance n'a pas grillé (je ne sais pas si ce modèle en est équipé!)

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous