L’Argus : cote auto, voiture d’occasion et actualité auto

problème sur un fiat ducato 2,8 JTD de 2001

Répondre
  • BOBOSS #1 01-10-2013 10:16:55

    Bonjour, je possède un camping car fiat ducato 2,8 l JTD de avril 2001 90000 km. J ai un problème le voyant injecteur au tableau de bord s'allume et le moteur baisse de régime surtout en 4eme et 5 eme vitesse.J'ai changé 1capteur pression temperature, 1 capteur de régime , le potentiomètre de la pédale d'accélérateur et aucuns résultats. Actuellement mon c car se trouve chez un concessionnaire FIAT, il ne trouve pas la panne.
    Si quelqu'un pouvait m'aider sur ce problème, cela serait sympa de me répondre. Merci d'avance.

    Le modèle de la voiture
    Fiat Ducato 2001 - Diesel
    Catégorie de la panne : Moteur broute
    16
  • etancelin #2 19-01-2014 18:41:20

    salut !!
    j'ai également le meme problème que toi. Personne ne trouve la panne je suis a bout de nerfs.Si tu as eu du nouveau tiens moi au courant. merci d'avance ( camping car sur fiat ducato jtd 2001 103000 kms

    3
  • fc2 #3 19-01-2014 20:21:45

    bj
    donne moi ton N° de serie je vais regarder quelque chose
    J'aurais aimé avoir le rapport du diag de fiat pour voir les erreurs.Tu peux leur demander il est enregistré
    je fais fiat
    Francis

    0
  • etancelin #4 19-01-2014 22:28:30

    RE.
    ou est ce que je peux trouver le numéro de série? J'ai une plaque dans le moteur. les chiffres du haut c'est DGM53614OM puis en dessous, il y a ZFA23000005982499. c'est marqué aussi moteur 8140.43S et version 23 OCP MAC BX.
    Sinon c'est un fiat ducato 2.8l jtd 1ere mise en circulation le 19 04 2001.
    ils l'ont passé une première fois à la valise et après ils m'ont dit que c'était le potentiomètre de pédale. Ils l'ont changé mais c'est toujours pareil. on m'a parlé d'un connecteur. est ce possible? et si oui ou m'adresser?
    Merci encore de vous intéresser à mon problème car cela me rend malade !! bonne soirée à vous

    1
  • etancelin #5 20-01-2014 13:29:43

    S il vous plait est ce que quelqu'un peut m apporter un peu de réponse

    0
  • fc2 #6 20-01-2014 14:23:23

    effectivement dans ton cas ca peut etre connection,faisceau. ou centrale(a condition qu'il n'y ai pas un probleme de pression alimentation ou turbo.Ont t ils controler ce que je viens de dire?Il ya toujours la meme erreur?Si oui,faut controler le circuit de commande.donc le circuit qui commande l'acceleration
    Maintenant,fiat doit avoir une obligation de résultats.Il faut qu'ils demande a la maison mère si ils ne trouvent pas.Ils ont des gens competents
    Francis

    0
  • etancelin #7 20-01-2014 22:07:11

    Bonsoir francis. En tout cas merci de ta réponse. Je suis passé tout à l'heure et ils m'ont dit que l'injecteur 4 ne fonctionnait pas correctement et il peut s'agir du faisceau. Mais ils doivent regarder car ils ne savent pas si ils peuvent juste changer cette connexion ou si il va falloir changer tout le faisceau (1800 euros annoncé).
    Je te tiens au courant dès que j'en sais plus. j'espère vraiment qu'ils vont trouver. bonne soirée

    2
  • fc2 #8 20-01-2014 23:28:11

    ben tu vois
    non on ne change pas le faisceau,on se debrouille a trouver un connecteur.Si soucis tu me dis.je pourrais peut etre te depanner(on coupe les fils et on soude le nouveau connecteur)
    Francis

    2
Écrivez votre message ci-dessous