L’Argus : cote auto, voiture d’occasion et actualité auto

AIGUILLE TEMPERATURE INSTABLE

Discussion fermée
  • THYTHY #1 25-03-2020 22:53:15

    Bonsoir tout le monde,
    J'espère que vous pourrez m'aider à résoudre ce problème qui me turlupine depuis quelques mois.
    L'aiguille de température monte régulièrement jusqu'à la perpendiculaire puis peut commencé à s'agiter entre la zone milieu et la zone rouge et même rester dans celle-ci sans voyant de température allumé;
    J'ai procédé au remplacement du thermostat, des 2 sondes de températures, du radiateur et vérifier le fonctionnement des ventilos.
    J'ai également procéder à un contrôle diag en direct avec une valise qui me retransmettait la température en direct, tests effectués en statique(pour vérifier le déclenchement des ventilos) puis en dynamique. La température affichée par la valise n'a jamais dépassé 92 degrés et l'aiguille était dans le rouge.
    Les fusibles et relais ont été vérifiés également.
    Donc je suis dubitatif et implore les anges de la mécanique italienne de me venir en aide.
    Par avance merci pour vos réponses et restez chez vous

    Le modèle de la voiture
    Fiat Ducato 2005 - Diesel 2.3 L 110CV
    Catégorie de la panne : Circuit de refroidissement
    0
  • Rody 76 #2 26-03-2020 12:00:51
    Citation de THYTHY
    Bonsoir tout le monde,
    J'espère que vous pourrez m'aider à résoudre ce problème qui me turlupine depuis quelques mois.
    L'aiguille de température monte régulièrement jusqu'à la perpendiculaire puis peut commencé à s'agiter entre la zone milieu et la zone rouge et même rester dans celle-ci sans voyant de température allumé;
    J'ai procédé au remplacement du thermostat, des 2 sondes de températures, du radiateur et vérifier le fonctionnement des ventilos.
    J'ai également procéder à un contrôle diag en direct avec une valise qui me retransmettait la température en direct, tests effectués en statique(pour vérifier le déclenchement des ventilos) puis en dynamique. La température affichée par la valise n'a jamais dépassé 92 degrés et l'aiguille était dans le rouge.
    Les fusibles et relais ont été vérifiés également.
    Donc je suis dubitatif et implore les anges de la mécanique italienne de me venir en aide.
    Par avance merci pour vos réponses et restez chez vous

    Certainement un mauvais contact  au niveau de l aiguille mais vous etes rassure
    car la temperature varie toujours ente 85    95  selon la temperature exterieure

    images
    0
  • Tiger33 #3 26-03-2020 12:18:57

    bonjour
    possible que ce soit carreemnt le compteur qui a l'air un souci connu

    voir les messages de pilouf63 qui d'ailleurs vient sur notre site de temps et temps et semble bien connaitres ces IVECO

    un exemple sur le net..
    https://www.google.com/search?ei=1Ip8Xp … CAo&uact=5

    tiger

    0
  • THYTHY #4 26-03-2020 18:40:40

    Bonsoir, je précise que j'ai essayé avec un autre bloc compteur et les symptômes sont les mêmes.
    Donc si quelqu'un a déjà eu le soucis que ce soit sur Ducato,Jumper ou Boxer merci de me faire signe.
    Bonne soirée.

    0
  • Tiger33 #5 26-03-2020 21:33:38

    bonjour
    super !
    on adore les gens qui ne donnent pas toutes les infos et laissent les bénévoles chercher pour rien
    quand on semble comme vous  etre un minimum connaisseur vous n'êtes pas sans savoir que TOUTES les informations sont importantes mais apparemment c pas important pour vous

    merci a vous !
    tiger

    0
  • THYTHY #6 27-03-2020 08:43:16

    Bonjour Tiger,

    pas très constructif comme réponse, je suis désolé de vous avoir fait perdre un temps aussi important que les deux secondes qu'il vous a fallu pour vous dire "ah ce doit être le combiné qui a un soucis!!".
    Par conséquent ne vous donner pas la peine de chercher plus loin une solution éventuelle à la question posée car ce n'est pas une devinette dont j'ai la réponse et qui vous décernera la médaille du meilleur pseudo mécano du forum.
    Je vous adresse sans animosité mes sincères salutations.

    0
  • Tiger33 #7 27-03-2020 10:16:26

    Bonjour
    EXACTEMENT la reponse que j'attendais.. longue experience des forums et des gens comme vous

    Vous ne savez rien vous parlez dans le vide  comme pour votre souci d'ailleurs..
    Qui a dit que j'était mecano ? qui a dit le temps que j'ai passe a trouver le nom du specialiste qui ne vient plus depuis quelque temps..
    Vous avez une boule de crystal sans doute.. apparemment elle ne fonctionne pas tres bien pour votre panne..

    Sans animosite comme vous dites avec votre remarque narquoise totalement deplaceee limite impolie ,  ne vous donnez pas non plus la peine de repasser ..
    la fonction moderation nous incite a eviter que le peu de bénévoles qui restent auj sur les forums car dégoutes d'attitudes déplacées des gens pompeurs d'infos et autres pour qui tout est normal et acquis , quittent a leur tour
    Vous irez donc chercher votre graal ailleurs .. ou chez le mecano qui prendra tout son temps , monnayé.. pour repartir a zero sans avoir besoin d'infos sur ce que vous avez fait

    Tiger

    0
Partager sur Facebook
  1. 1