L’Argus : cote auto, voiture d’occasion et actualité auto

Perte de vitesse sur Fiat bravo 1.6 MJT

Répondre
  • close2me31 #41 31-05-2011 17:44:33

    merci pour vos réponses ainsi que vos témoignages, je vais remonter l'info à mon garage. en esperant qu'il trouve une solution car maintenant sur mon véhicule c'est systématique, à chaque fois que je prends la voiture ça me le fait...

    Le modèle de la voiture
    Fiat Bravo 2009 - Diesel 1.6 MJT
    Catégorie de la panne : Puissance
    0
  • poche #42 06-06-2011 16:29:13

    J'ai vu le nouveau mécano, je lui est parler de ça, pour lui rien a voir, si il y a vait un souci avec les souppapes d'echapement ça le ferait tout le temps or la c'est lié a la régénération (tous les +/- 200 km) bref il est en train de voir, il se renseigne au niveau de leur plateforme.... c'est pas gagné cette histoire et pour la garantie, Fiat m'a clairement fait comprendre que je pourrait demander une participation aux frais mais que je pouvait m'assoir dessus surtout que j'ai changer de garage vu que l'autre ne veut rien faire pour moi..... hallucinant il te font durer le probléme et aprés tu te debrouille.... bon ça va que j'ai une extension de garantie par un autre organisme mais ça va pas durer et si il continue a me ballader comme ça alors que ça dure depuis debut Mars je vais pas m'en sortir sad

    Au final je me rend compte que les mecanos des conscession ne savent plus rien faire si le diagnostique ne leur tombe pas tout droit dans le bec, c'est vraiment désolant....

    0
  • vermoutch #43 06-06-2011 19:12:05

    Bonjour,


    moi je passe par un concessionnaire "indépendant".
    Je veux dire, un type qui a son petit garage, et un seul mécano, et qui dépend d'un grand groupe Fiat dans la région.

    L'avantage, c'est que le type me connait, connait ma voiture, et surtout, qu'il ne me considère pas comme un numéro parmi tant d'autres.
    Et ça, ça vaut de l'or.
    Car trouver un garage qui fournit un vrai service et un suivi des interventions, c'est très rare!!!

    Les grands garages s'en tapent de résoudre votre petit problème car il y a 32 autres voitures qui passeront après vous ce jour là et qu'il faut que ça tourne. Vous ne rapportez rien au garage (surtout si c'est sous garantie).

    Moi, les petites concessions, j'en ai fait mon habitude, car c'est là qu'on trouve le meilleur service (je trouve).

    A méditer.

    0
  • poche #44 07-06-2011 10:22:01

    Oui j'suis d'accord, c'est la qu'on peut trouver de vrai mecano competant, je ne vais jamais dans les grand garage en periode hors garantie, MO trop cher, le service est pas toujours au top comme vous dites mais bon la avec une garantie ça m'ennuie quand même de devoir payer encore et encore...
    Bref logiquement je devrait avoir un coup de fil aujourd'hui... en esperant qu'il ne me dise pas le baratin habituel.

    0
  • nico1928 #45 07-06-2011 14:19:46

    Bonjour,

    merci pour vos précision. J'ai juste une petite question à vous poser par simple curiosité: vous dites que vous consommez 6,2l/100km en roulant sec, avez-vous déjà calculé en roulant plus tranquille?

    Merci à bientôt

    0
  • close2me31 #46 07-06-2011 21:39:03

    Bonjour,


    nouvelle précision du garagiste FIAT, à priori un pb recencé par FIAT au niveau du système de freinage.
    maitre cylindre en cause? ce qui entraine mes accoups qd je roule par temps chaud et les problemes de pertes puissance. je vous ien informé des que j'en sais plus....

    0
  • close2me31 #47 29-06-2011 09:13:21

    FIAT toulouse m'a gardé la voiture durtant 14 jours pour faire une batterie de tests et essais du véhicule.
    RAS hormis un pb reconnu chez FIAT : pb au niveau de la tige de la pédale frein qui serait trop courte ou trop longue et qui provoquerait retenus du véhicule se manifestant par des vibration qd je roule.
    FIAT TOULOUSE a donc changer la pédale de frein, ajouté un additif ds carburant, fait une reprogrammation du véhicule...

    Depuis j'ai récupéré le véhicule, et j'ai toujours les meme symptomes, mais encore plus depuis les fortes températures (38°c ce weekend).

    A chaque fois que je prends la voiture, j'ai des accoups moteurs pendant plusieurs minutes en continus, perte de puissance et augmentation de la conso instantannée (25l/100 pendant 5/10 mn)...plus une odeur de souffre ou je ne sais quoi qui s'échape du pot d’échappement.

    J'ai depuis eu le garage fiat toulouse par téléphone.
    JE LEUR AI DIT Que le pb était toujours présent (accoups moteurs).
    ils me disent de prendre rdv pour voir a nouveau la voiture, mais ne savent pas quoi faire...
    c'est à dire qu'ils vont prendre mon véhicule, constater la panne, puis rien de plus...
    le chef d'atelier a été honnête avec moi, si je leur porte le véhicule ils ne feront rien dessus car ne savent pas quoi faire

    ils ont soit disant appelé Turin, qui les a guidé vers changement tige de pédale de frein, passé le véhicule à la balise (0 anomalie), passé le véhicule à la balise pendant que le véhicule roulait et enregistré courbes au moment ou il ya panne...et rien trouvé !

    je ne sais quàoi faire....

    0
  • vermoutch #48 30-06-2011 09:35:33

    Chez moi, des dysfonctionnements étaient repérés sur l'ordinateur.

    Et d'ailleurs, il y a 2ans en Espagne, par 40°C, la voiture a tellement toussé que j'ai du me mettre sur la bande d’arrêt d'urgence, le moteur s'est arreté et le voyant moteur s'est allumé avec le texte "faire contrôler moteur".
    C'est là qu'on a commencer à me prendre au sérieux :-)

    Moi j'ai retrouvé le bonheur de rouler en Bravo. Le remplacement des soupapes m'a sauvé, comme beaucoup d'autres sur ce forum.

    Ce que tu peux demander, c'est qu'on te déconnecte le filtre à particule une semaine ou deux, étant donné que le problème est lié, je présume que tu devrais voir la différence.

    Je suis allé dans la BMW 3 d'un ami hier, on a fait 600km, et on a eut le même problème!
    Perte de puissance, et indication "Perte de puissance, faire vérifier voiture, vous pouvez continuer à rouler"
    Comme quoi.... Allemand, français, ou italien, toutes les marques ont des problèmes avec ces filtres.

    0
Écrivez votre message ci-dessous