L’Argus : cote auto, voiture d’occasion et actualité auto

panne générale

Répondre
  1. 1
  2. 2
  • XL #1 23-01-2016 18:45:57

    Bonjour,
    Il s'agit d'une panne générale de l'electronique  au cours d'un trajet sur une 500X  8000 km à boite auto CTV:
    La boite auto CTV se met en neutre, 4 à 5 voyants du tableau de bord s'alument.
    Après arrêt de la voiture, impossibilité de couper le moteur, les indicateurs de la boite de vitesse clignotent P, N, D... et il y a des messages incohérents sur le cadran central du tableau de bord: "pression des pneus non disponible" puis  "commande manuelle non  dispo" oubien " vitesses manuels non dispo"...
    Impossibilité de desserer le frein electrique, de manoeuvrer les glaces et toutes autres commandes électriques.
    Après déconnexion complète de la batterie, retour à la normale, mais réapparition du problème le lendemain.
    Bref la galère totale!
    Est-ce un problème connu?
    Y-a-t-il une solution identifiée?

    Le modèle de la voiture
    Fiat 500X 2015 - Essence 1,6 l multiair 140 cv
    Catégorie de la panne : Electronique
    17
  • Tiger33 #3 23-01-2016 20:05:27

    Bjr
    Oui retour fiat urgent
    Car la c’est sans doute le multiplexage qui se met en vrac a cause d'un des nombreux elements connectes sur le bus et ca peut causer n'importe quoi
    tiger

    0
  • Aix13 #4 17-06-2017 09:21:49

    Bonjour j aI le meme problems pour la 4eme fois ce qui presente un danger grave d accident... Comment avez vous resolu la panne ... Merci
    Mon tel est 0*************7

    Citation

    ***Bonjours,bonsoire.
    Pas d'E-mail ni téléphone,sinon quel intérêt pour le forum ?***

    Modéré par monaco.

    0
  • david trognon #5 17-08-2017 23:20:08

    bonsoir ,
    quasi le même problème ( à 3 reprises) ou proche sur une FIAT 500 X 1,4 litres (essence boite manuelle)  qui , par contre ne veut plus démarrer, nombreux messages incohérents, débranché sur la batterie , boosté avec chargeur puis au bout de quelques temps  une heure environ, redémarre,
    c est pénible pour une véhicule acheté neuf il y a 2 ans 26 500 euro avec de nombreuses options , raz le bol

    10
  • Rac5Kj7745 #6 16-01-2018 21:32:40

    Alors nous une 500 x 2.0 140 cv de septembre 2015 et 95000 km.

    L'ÉLECTRONIQUE est une réelle catastrophe.

    -Le start and stop ne marche que lorsqu'elle sort de revision

    L'autoradio s'éteint intempestivement et d'autres fois met 20 min a s'éteindre apres coupure contact

    -Les phares xénon mettent par moment 2 min a atteindre leur luminosité normale.

    -Des voyants s'allument intempestivement sans raison et disparaissaient comme ils sont venus..

    Bref a 32000 euros la voiture.... je sens que le retour sur les allemandes va etre une évidence

    1
  • electromeca #7 17-01-2018 07:38:56

    bonjour-888

    Cela fait partie des grands mystères de l'électronique multiplexée, le moindre petit défaut sur un connecteur, et tout se met en folie, un passage à la valise Fiat devrait permettre de trouver l'origine du pb.

    0
  • Dim2FSU153 #8 29-01-2019 23:51:05

    Bonjour, j'ai le même type de problème : l'auto a 2 ans et 2 mois donc hors garantie ... fonctionnait normalement et ce soir impossible de redémarrer, boite auto bloquée, tous les voyants allumés, impossible d'ouvrir le coffre, bréf idem pour un véhicule à 28k€ (Fiat 500X Diesel) => envoi au garage demain je vous raconterai la fin de l'histoire ! ^_^

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous