L’Argus : cote auto, voiture d’occasion et actualité auto

Fiat UNO: Phare droit=> veilleuse HS code HS route OK :-/

Répondre
  1. 1
  2. 2
  • nino97i #1 23-06-2006 12:45:57

    Salut.

    voilà c'ets une UNO et je pense que la platin porte-fusible est HS.


    JE voudrais savoir comment je pourrais ocmmander les essuie glace avant car le moteur fonctionne...



    J'ai pensé à le shunter sur l'essuie glace arroère qui s'actionne avec un bouton. Donc  les essuie glace marcheront en même temps...


    Le faisceau qui va vers le moteur dessuie glace semble etre composé de 4 ou 5fils.

    Pourriez-vous m'aider?

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Eclairage
    0
  • Tiger33 #2 23-06-2006 15:59:30

    Slt
    En general tu as 4 ou 5 fils
    vitesse 1
    vitesse 2
    masse
    +12V constant pour le retour automatique (pas tjrs present)
    +12v commute (apres contact)

    Dans tous les cas vaut meiux passer par un relais car ca tire pas mal !

    tiger

    0
  • nino97i #3 24-06-2006 10:39:27

    §Ouais faudrait shunter sur la partie commande, la partie puissance je pense pas qu'il y est de problème. Tout se passe a la boite a fusible.

    0
  • Tiger33 #4 26-06-2006 18:44:04

    REbjr
    Vu otn autre post..
    Tu as probablment le cable de masse du moteur essui glace  au niveua fixation sur le chassis qui merde et avec un peu de chance si j'ia bon souvneir c le meme que les feux..
    Tiger

    0
  • nino97i #5 26-06-2006 19:39:47

    Désolé pour la doubelette, j'avaisoublié que j'avais posté ici deja!

    OK pour la masse euh je peux faire des mesures avec un multimètre?


    J'ai suivi le faisceau du moteur d'essuie glace, son fil de masse va  un peu en dessous la batterie. Une patte métallique fixée par une vis a uchassis, qui regroupe 6fils de masse.

    Je vais les gratter à la brosse metallique de bougie demain, mais j'y crois pas trop... Merci de ton aide Tiger!

    0
  • Tiger33 #6 26-06-2006 19:52:30

    Slt
    NEttoie bien cette masse car j'ai eu un pote sur une uno jsutement avec le mem pb ..
    Et c'etait la masse !
    Tiger

    0
  • nino97i #7 27-06-2006 18:12:46

    J'ai dévissé les points de masse au nivea ude la batterie, et au niveau di phare droit.

    J'ai gratté et tout remis. Essuie glace OK ! MErci tiger!


    C'était toujours la merde pour les clignotants te les feux STOP alors j'ai accédé à la connectique des blocs AR. LA broche de masse est ammochée: en faoit il y a du avoir u ncourt-circuit, du coup la masse est vraiment pas bonne.
    J'ai bidouillé, remis en forme a l'aide d'un petit tournevis plat, un coup de brosse a ferraille  et hop, ça fonctionne c'est cool!


    Reste donc 1 seul soucis: le phare avant gauche s'allume seulement en pleins feux... Le phare gauche fonctionne nickel.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous

Sujets similaires