L’Argus : cote auto, voiture d’occasion et actualité auto

fusible "tableau de bord-injection" grille et empêche de démarrer

Répondre
  • Pegnet #1 19-12-2014 11:57:30

    Première panne en roulant : plus rien "sous le pied", le tableau de bord s' éteind et la voiture ralentit jusqu' à l' arrêt (quelques minutes avant j' avais senti "une odeur de chaud mécanique").
    Le fusible du tableau de bord/injection avait grillé... On le remplace et ça repart !
    Trois jours plus tard, cette fois-ci en voulant démarrer, impossible : le tableau de bord ne s' allume pas, excepté le point rouge central (qui indique un disfonctionnement car il reste fixe), le moteur "broute" mais ne parvient pas à démarrer... je tourne la clé à l' arrêt puis réessaie de démarrer : plus rien; le fusible a encore grillé; re-changement, ça repart !
    J' y passe deux fusibles de la même façon puis finis à l' atelier poids-lourd du boulot (car pas loin); le test à la "prise jack" n' a rien donné, donc "rien de grave !", du moins : pas l' injection.
    Néanmoins, on ne sait toujours pas ce qui se passe... On en profite pour "recaler" la porte conducteur qui fermait mal, repositionner le cache plastique qui protège la prise jack dans la boite à gants (il n' était pas en place avant le test...), je fais une réserve de petit fusibles "5" et repars !
    Pour deux jours seulement... Ca vient de recommencer : impossible de redémarrer suite à un arrêt, et toujours les mêmes symptômes avec ce petit fusible grillé !!...
    Quelqu' un peut-il m' aider s' il vous plait ?!
    Merci d' avance !

    Le modèle de la voiture
    Dacia Logan MCV (Break) 2008 - Diesel
    Catégorie de la panne : Fusibles
    7
  • rmdfv #2 09-12-2019 11:33:14

    J'ai exactement le même problème sur la même voiture.
    Avez-vous eu une solution ?

    0
  • Dan57100 #3 09-12-2019 20:40:16
    Citation de rmdfv
    J'ai exactement le même problème sur la même voiture.
    Avez-vous eu une solution ?

    bonjour-888
    Comme le précedent post, n'attendez pas une réponse sm28
    Pas de politesse = pas de réponse !
    C'est aussi simple que ça loltongue

    @+

    0
  1. 1
Écrivez votre message ci-dessous