L’Argus : cote auto, voiture d’occasion et actualité auto

voyant préchauffage qui s'allume

Répondre
  1. 1
  2. 2
  • lili29200 #1 17-05-2017 14:05:52

    Bonjour, alors j'ai une xsara picasso de 2003 diesel 90CV HDI, y'a quelque temps de ça mon voyant préchauffage s'allumer au moment du démarrage avec un peu de mal mais ça démarre.
    Puis un matin rien a faire elle a pas voulu démarré j'ai changé bougie + boitier de préchauffage car même avec les bougies changer ça faisait pareil.
    J'ai également changer ma Batterie car HS.
    pendant 1 mois j'ai pas eu de souci et la ce matin re le voyant de préchauffage qui s'allume avec 4 essais avant quelle démarre du coup je sais plus quoi penser. l'alternateur charge bien aussi ça a été testé.
    Des avis ?

    Le modèle de la voiture
    Citroen Xsara 2003 - Diesel
    Catégorie de la panne : Préchauffage
    1
  • daniel303 #2 17-05-2017 14:20:40

    bonjour-888

    en pratiquement 17 ans avec le même moteur, j'ai vu le voyant de préchauffage s'allumer que 5/6 fois et uniquement par très grand froid et ça ne m'a jamais empêché de démarrer au 1/4 de tour  roll
    expliquez plutôt ce qui se passe

    Citation

    la ce matin re le voyant de préchauffage qui s'allume avec 4 essais avant quelle démarre du coup je sais plus quoi penser.

    un HDI n'a pas besoin de préchauffage pour démarrer surtout à cette époque de l'année donc il y a "autre chose"
    besoin de 4 essais de démarrage avant que ça parte?

    0
  • lili29200 #3 17-05-2017 20:25:20

    Bonsoir,
    oui 4 essais de démarrage avant que ça parte avec se voyant préchauffage qui s'allume.
    bougies changer, boitier de préchauffage aussi, batterie aussi, alternateur tester il charge bien.

    0
  • daniel303 #4 17-05-2017 21:17:26

    bonjour-888

    vous confirmez bien que vous ne confondez pas le voyant défaut électronique moteur avec le voyant de préchauffage?

    0
  • lili29200 #5 17-05-2017 22:04:14

    c'est bien mon voyant préchauffage qui s'allume au moment ou j’essaie de démarrer.

    0
  • daniel303 #6 18-05-2017 09:09:21

    bonjour-888

    Citation

    c'est bien mon voyant préchauffage qui s'allume au moment ou j’essaie de démarrer.

    jusque là rien d'anormal
    vous mettez le contact, le témoin de préchauffage s'allume, après quelques secondes il s'éteint et vous tournez la clé pour démarrer ....
    excusez moi d'insister mais dans vos propos vous donnez l'impression que c’est anormal que ce voyant s'allume d'où ma demande de précision.

    Citation

    oui 4 essais de démarrage avant que ça parte avec se voyant préchauffage qui s'allume.

    dans les 4 essais le démarreur tourne pour lancer le moteur ou pas?
    y a il des problèmes avec l'indicateur de T° du moteur?
    à la mise du contact, entendez vous la pompe de carburant qui est dans le réservoir?
    une fois démarré et que le moteur est chaud, y a il des problèmes de démarrage ou de conduite?
    c’est bien le moteur 2L hdi?

    0
  • lili29200 #7 18-05-2017 12:32:24

    Bonjour,

    quand je tourne la clé pour démarrer se voyant s'allume et reste allumé jusqu’à que le moteur démarre .
    Ce matin j'ai mis le contact jusqu’à la rien d'anormal et au moment du démarrage je sens quelle veut se lancer mais elle a du mal mais elle a démarrer.
    est ce que ça peut être l'alternateur ? un souci de gazoil ? .
    non pas de souci c'est compliquer d'expliquer par écris j’espère que je me fait bien comprendre

    0
  • lili29200 #8 18-05-2017 12:37:15
    Citation de daniel303
    bonjour-888

    Citation

    c'est bien mon voyant préchauffage qui s'allume au moment ou j’essaie de démarrer.

    jusque là rien d'anormal
    vous mettez le contact, le témoin de préchauffage s'allume, après quelques secondes il s'éteint et vous tournez la clé pour démarrer ....
    excusez moi d'insister mais dans vos propos vous donnez l'impression que c’est anormal que ce voyant s'allume d'où ma demande de précision.

    Citation

    oui 4 essais de démarrage avant que ça parte avec se voyant préchauffage qui s'allume.

    dans les 4 essais le démarreur tourne pour lancer le moteur ou pas?
    y a il des problèmes avec l'indicateur de T° du moteur?
    à la mise du contact, entendez vous la pompe de carburant qui est dans le réservoir?
    une fois démarré et que le moteur est chaud, y a il des problèmes de démarrage ou de conduite?
    c’est bien le moteur 2L hdi?

    oui le démarreur tourne
    non pas de problème avec l'indicateur T°.
    Pour la pompe j'ai pas fait attention. (ça doit faire quelle bruit?)
    et une fois démarré aucun souci  RAS.
    oui le 2L HDI

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous