L’Argus : cote auto, voiture d’occasion et actualité auto

plus de voyant au tableau de bord

Répondre
  • rochefeuille #1 19-10-2018 06:37:28

    Bonjour

    J'ai ma xsara coupé 1,9d année 2001 elle n'a plus aucun voyant au tableau de bord, mais le démarreur fonctionne très bien, mais celui-ci ne démarre pas.
    Donc j'ai débranché la batterie toutes une nuit et le lendemain soir les voyants est revenu et elle a démarré. A mon départ pour l'université le jour suivante vers 10h00 j'ai voulu la démarrer impossible plus de voyant au tableau de bord.
    J'ai vérifié les fusibles et échanger quelques un toujours rien
    Pouvez m'aide sur ce problèmes
    Merci

    Le modèle de la voiture
    Citroen Xsara 2001 - Diesel 1,9 d
    Catégorie de la panne : Démarrage
    0
  • electromeca #2 19-10-2018 07:14:57

    bonjour-888

    Commencer par vérifier la tension de la batterie, moteur à l’arrêt, il doit y avoir au moins 12,7 Volts, un manque de tension provoque plein de problème au niveau des voyants.

    S'il y a moins, il faut recharger la batterie.

    1
  • siannoyl #3 19-10-2018 07:58:03

    bonjour-888
    Après ce check-up, vous aurez trouvé la cause de vos désagréments

    1
  • rochefeuille #4 20-10-2018 05:21:33

    Bonjour

    Merci Pour votre intervention Je regarde dès que je pourrais

    Cdt

    0
  • rochefeuille #5 26-10-2018 15:19:09

    Bonjour

    J'ai échange tous les fusibles nettoyé le bsm, les cosse sur le moteur, carrosserie, et le neimans
    Toujours le même problème je débranche la batterie toute une nuit et lendemain je le rebranche je met le contact.
    tous les voyant rouge s'allume et la je peut démarrer quelque seconde après plus aucun voyant au tableau de bord mais le moteur tourne très bien, sauf je n'ai pas clignotant, radio, lève vitre, ect.........
    quand je coupe le moteur je veux redémarrer
    aucun voyant au tableau de bord, le démarreur tourne mais pas de démarrage du moteur.
    merci

    0
  • rochefeuille #6 28-11-2018 21:46:41

    Bonjour

    Après avoir cherche j'ai changé le BSI (boitier service intelligence )qui est derriere les fusible à l'intérieur de la voiture.
    tous est redevenu normal avec passage à la valise reprogrammation l’antidémarrage 

    merci pour vos réponse

    0
  • clauseamg #7 29-11-2018 09:55:54

    salut. merci a vous pour le retour !

    0
  1. 1
Écrivez votre message ci-dessous