L’Argus : cote auto, voiture d’occasion et actualité auto

Veilleuses + voyant veilleuses HS mais ampoules et fusibles ok ??

Répondre
  1. 1
  2. 2
  • leslied #1 20-04-2012 15:14:21

    Bonjour,
    Mes veilleuses ne fonctionnent plus ainsi que le voyant tableau de bord indiquant que les veilleuses sont allumées (lorsqu'elles le sont...).
    J'ai d'abord pensé aux ampoules que j'ai remplacés mais rien.
    Puis les fusibles que j'ai vérifié (tous) mais tous ok.
    Les feux de croisement et les phares fonctionnent.
    Une idée sur la raison ?
    Merci,

    Le modèle de la voiture
    Citroen Saxo 1998 - Essence
    Catégorie de la panne : Eclairage
    0
  • XJ220S #2 20-04-2012 20:42:10

    Bonsoir ?
    Controle alimentation sorti commodo, 12 v sur veilleuse ? controle de la masse.
    cdl

    0
  • Camtar #3 20-04-2012 20:48:08

    bonjour-888 !
    Il faut bien nettoyer , les culots des lampes et les masses  ( Toile émeri )  icon_eek! Pour finir barbouiller l'ensemble de graisse ! big_smile

    1
  • XJ220S #4 20-04-2012 21:24:44

    Bonsoir,
    Juste um mot attention a certaine graisse car elles sont isolantes voir résistive. Panne supplémentaire. Nettoyage bombe contact diélectrique, wd 40 au pire ?
    cdl

    0
  • leslied #5 21-04-2012 12:22:45

    Merci à tout les deux pour vos réponses.
    J'ai déjà mis un coup de bombe contact au moment du remplacement des ampoules sur culots et masses.
    Du coup je penche pou l'option de XJ220S mais comment faire? Comment peut on contrôler l'alimentation sortie commodo ou contrôler la masse ? Sans voltmètre bien sur, sinon ce serait trop facile...
    Merci big_smile

    0
  • XJ220S #6 21-04-2012 20:39:31

    Bonsoir
    Avec une lampe témoin, conctact mis normalement tu as un un + 12 v qui arrive, aprés du met le commodo sur la position qui intéresse et tu controle si tu as un +12v qui sort sur une des fiches , tu coupe et tu controle qu il ya plus rien
    cdl

    0
  • leslied #7 23-04-2012 17:49:12

    Bon d'abord merci beaucoup pour votre aide mais la réponse est en fait très simple: je suis une grosse tâche!!!
    J'ai changé la mauvaise ampoule, je suis désolée de vous avoir dérangé avant de brancher mes neurones, le prochaine fois je regarderais un peu mieux !
    Je vous remercie encore et je vais me cacher, j'ai trop honte........

    0
  • pit 77777 #8 06-11-2016 22:37:32

    Bonjour, il y a une chose que je ne comprend pas. Vous dites que toutes vos veilleuses ainsi que le tableau de bord ne fonctionnaient pas et que le fait d'avoir changé une ampoule à fait refonctionner tout ça?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous