L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme de climatiseur avec ma C4

Répondre
  • el mecano #17 05-08-2014 11:11:54
    Citation de Alatarhouni
    oui le compresseur s'enclenche. comment puis je vérifier ces pressions?

    bonjour
    avec des monomètres.

    Le modèle de la voiture
    Citroen C4 2008 - Diesel
    Catégorie de la panne : Climatisation
    0
  • Alatarhouni #18 05-08-2014 12:25:05

    bon je me souviens de quelque chose, un garagiste a mesuré ces pressions et il a dit deux choses 7 bars et 5 bars je sais pas lequel est HP et BP mais bon j'espere que cela vous aide
    je pense que le compresseur est faible. quand on a changé 4 compresseurs la clim n'a pas marché car le Boitier GMV était en panne

    0
  • el mecano #20 08-08-2014 13:41:14
    Citation de Alatarhouni
    aidez moi SVP

    Bonjour
    Va faire contrôler les pressions vue que le ventilo fonctionne.
    Après on pourra te venir en aide.

    0
  • Alatarhouni #21 14-08-2014 21:01:05
    Citation de el mecano

    Citation de Alatarhouni
    aidez moi SVP

    Bonjour
    Va faire contrôler les pressions vue que le ventilo fonctionne.
    Après on pourra te venir en aide.

    ok je ferai cela et je vous donne les resultats. j'ai remarqué quelque chose. au niveau du compresseur il  y a une petite fuite d'huile peut etre qu'il est mort......

    0
  • fazaz #22 21-07-2015 16:44:54

    Bonjour,
    Je viens de lire avec attention ce post. Et il me semble que mon GMV (grand c4 picasso 1.6) ne se met pas en marche quand j'allume la clim. Par contre, elle fonctionne quand je roule. D’après vos échanges tout porte à croire que cela viendrait du boitier de  commande GMV.

    Mais il faut savoir que j'ai changé récemment le BSM (voiture qui calait) et j'ai eu un problème lorsque que j'ai redémarré puisque tout clignoté. il a fallu que je le laisse tranquille  mon auto toute la nuit  pour que le lendemain tout redevienne normal et que le frein de service automatique se désengage. Entre temps j'ai passé la voiture au diag et il y avait un défaut de réinitialisation du bsi qui a été effacé.

    Merci d'avance pour votre aide !!

    0
  • Dan57100 #23 21-07-2015 17:09:26
    Citation de fazaz
    Bonjour,
    Je viens de lire avec attention ce post. Et il me semble que mon GMV (grand c4 picasso 1.6) ne se met pas en marche quand j'allume la clim. Par contre, elle fonctionne quand je roule. D’après vos échanges tout porte à croire que cela viendrait du boitier de  commande GMV.

    Mais il faut savoir que j'ai changé récemment le BSM (voiture qui calait) et j'ai eu un problème lorsque que j'ai redémarré puisque tout clignoté. il a fallu que je le laisse tranquille  mon auto toute la nuit  pour que le lendemain tout redevienne normal et que le frein de service automatique se désengage. Entre temps j'ai passé la voiture au diag et il y avait un défaut de réinitialisation du bsi qui a été effacé.

    Merci d'avance pour votre aide !!

    bonjour-888

    ....il me semble que mon GMV (grand c4 picasso 1.6) ne se met pas en marche quand j'allume la clim...
    Il vous semble ou vous en êtes certain ? , faut déjà contrôler ça visuellement. par cette canicule d’ailleurs, vos ventilos doivent tourner a fond avec la clim.

    D’après vos échanges tout porte à croire que cela viendrait du boitier de  commande GMV.
    Absolument pas ! peut être tout simplement une fuite de gaz et votre circuit de clim est en sécurité.

    @+

    0
  • fazaz #24 21-07-2015 23:05:00

    Bonsoir Dan57100,

    Oui en effet le gmv ne se met pas du tout en route, j'ai démonté le boitier de commande et la résistance est un peu verdâtre. j'ai essayé de nettoyer, bien viser mais rien n'y fait le ventilo ne bouge pas. J'ai donc retiré la fiche de la sonde  de température du liquide de refroidissement et rien ne ce passe. je ressens juste un petit emballement du moteur.

    a+

    0
Écrivez votre message ci-dessous