L’Argus : cote auto, voiture d’occasion et actualité auto

Boite de vitesse défaillante

Répondre
  • Arween95 #1 09-07-2017 12:55:20

    Bonjour

    J'espère être au bon endroit pour ce sujet.
    Ma voiture est une citroen grand C4 picasso, semi automatique, BMP (je ne connais pas le reste du détail)

    Depuis deux semaines mon tableau de bord me dit boite de vitesse défaillante, il est vrai que j'avais remarqué que lorsque je voulais faire une marche arrière, cette dernière ne fonctionnait pas à chaque fois (je ne pouvais pas reculer)
    Egalement, le démarrage n'était pas à chaque fois, il fallait que j'essaye à maintes reprises avant que cela ne s'enclenche.

    Mais depuis deux jours, c'est dès un arrêt que la voiture se met systématiquement en N, c'est une véritable angoisse surtout quand on est dans un feu ou un carrefour, elle repart seulement avec un grand coup d’accélérateur , aussi, quand je change de vitesse (auto uniquement), on entend que ca grince lors des changements.

    Le soucis c'est qu'aucun garage citroen ne peut me prendre avant des semaines, j'aimerai savoir à quoi je dois m'attendre pour ceux qui l'ont déjà vécu.

    J'espère que vous pourrez éventuellement m'éclairer, je pars également dans un mois, pensez vous qu'il y a une chance que se soit résolus?

    Merci à vous

    Le modèle de la voiture
    Citroen C4 Picasso 2009 - Diesel
    Catégorie de la panne : Boite de vitesse
    33
  • Davlaet51 #2 26-09-2017 16:28:56

    Bonjour , même pb pour nous sauf que nous ne pouvions avoir accès au N . aujourd'hui j'ai trouvé qu'en étant sur manuel et en passant la palette de vitesse - elle s'y mettait mais tjrs de marche arrière . Nous avons changé la batterie et réinitialiser la voiture . À voir en passant à la valise . Et vous de votre côté des nouvelles ?

    0
  • ColkF75859 #3 27-12-2017 14:22:43

    meme probleme a l affichage avec "boite de vitesse" mais parcontre j'attends des grands secousse quand la voiture passe d'une vitesse à l autre, de plus g le témoin de service qui clignote, bésoin d'aide

    1
  • Aninya #4 15-04-2019 14:47:22

    Bonjour,
    J’ai un grand C4 Picasso de 2010 bmp6 pareil même problème « boîte de vitesse défaillante » on a l’a passé à la valise pas de message d’erreur. Du coup on a changé l’embrayage butée volant moteur. Rien pendant 3 semaines au bout de 3 semaines encore boîte de vitesse défaillante mais par contre dans le journal d’alertes du véhicule pas d’alerte sur la boîte de vitesse mais m’indique porte latérale droite défaillante. On y comprend plus rien elle me rend folle cette voiture.
    Si vous avez une idée je suis preneuse merci

    0
  • clauseamg #5 15-04-2019 17:06:07

    salut. essayez ceci : débranchez votre batterie 1/2 h puis rebranchez la et attendez encore 1/4 d'heure avant de redémarrer.

    0
  • Aninya #6 24-04-2019 23:19:52

    Merci pour votre conseil.
    On a déjà essayé mais malheureusement sa fonctionne pas.
    On l’a redeposé au garage bonne nouvelle apparement c’est pas l’actionneur de boîte mais le levier de vitesse ...
    On attend le retour de la voiture.

    0
  1. 1
Écrivez votre message ci-dessous