L’Argus : cote auto, voiture d’occasion et actualité auto

Climatisation 1 coté sur 2

Répondre
  1. 1
  2. 2
  3. 3
  • Bluelazer #1 23-07-2019 15:03:30

    Bonjour à tous,


    Je viens vers vous car je rencontre un problème sur mon C3 Picasso 1.6 VTI 120 Exclusive.
    Pour mieux comprendre:

    Je l'ai acheté en novembre 2018 d'occasion et je n'ai (bêtement) pas testé la clim'.

    En juin 2019 je me rend compte qu'elle ne fait pas de froid. La détection de fuite avec traceur a révélé des fuites dans le condenseur que j'ai donc fait changé.

    J'ai maintenant un circuit sans fuite et une recharge complète mais le froid ne sort que coté conducteur... (réglé des 2 coté à 14°)


    Coté passager c'est "à température" et au milieu "tiède frais".

    Je soupçonne un problème de répartition d'air? (volet/moteur de mixage)
    Ou de sonde de température?

    Auriez-vous des pistes svp?

    D'avance merci de m'aider avec cette chaleur et un petit de 2 ans sad

    Le modèle de la voiture
    Citroen C3 Picasso 2009 - Essence 1.6 VTI 120
    Catégorie de la panne : Climatisation
    0
  • Dan57100 #2 23-07-2019 18:40:35
    Citation de Bluelazer
    Bonjour à tous,


    Je viens vers vous car je rencontre un problème sur mon C3 Picasso 1.6 VTI 120 Exclusive.
    Pour mieux comprendre:

    Je l'ai acheté en novembre 2018 d'occasion et je n'ai (bêtement) pas testé la clim'.

    En juin 2019 je me rend compte qu'elle ne fait pas de froid. La détection de fuite avec traceur a révélé des fuites dans le condenseur que j'ai donc fait changé.

    J'ai maintenant un circuit sans fuite et une recharge complète mais le froid ne sort que coté conducteur... (réglé des 2 coté à 14°)


    Coté passager c'est "à température" et au milieu "tiède frais".

    Je soupçonne un problème de répartition d'air? (volet/moteur de mixage)
    Ou de sonde de température?

    Auriez-vous des pistes svp?

    D'avance merci de m'aider avec cette chaleur et un petit de 2 ans sad

    bonjour-888

    Je soupçonne un problème de répartition d'air? (volet/moteur de mixage)Ou de sonde de température?

    Ben vous venez de donner la réponse, c est bien un problème de mixage.
    Donc probablement de micro-moteur de commande qui est H.S ou son mécanisme.

    @+

    0
  • Rody 76 #3 23-07-2019 18:43:03
    Citation de Bluelazer
    Bonjour à tous,


    Je viens vers vous car je rencontre un problème sur mon C3 Picasso 1.6 VTI 120 Exclusive.
    Pour mieux comprendre:

    Je l'ai acheté en novembre 2018 d'occasion et je n'ai (bêtement) pas testé la clim'.

    En juin 2019 je me rend compte qu'elle ne fait pas de froid. La détection de fuite avec traceur a révélé des fuites dans le condenseur que j'ai donc fait changé.

    J'ai maintenant un circuit sans fuite et une recharge complète mais le froid ne sort que coté conducteur... (réglé des 2 coté à 14°)


    Coté passager c'est "à température" et au milieu "tiède frais".

    Je soupçonne un problème de répartition d'air? (volet/moteur de mixage)
    Ou de sonde de température?

    Auriez-vous des pistes svp?

    D'avance merci de m'aider avec cette chaleur et un petit de 2 ans sad

    si c etait la sonde vous n auriez pas de froid . c est le volet d air qui est en cause

    images
    0
  • Bluelazer #4 24-07-2019 07:42:15

    Bonjour,

    Merci pour vos réponses.
    Savez-vous comment accéder à ces fameux micro-moteurs et/ou volets d'air?

    0
  • clauseamg #5 24-07-2019 08:54:42

    salut. il faudra probablement déposer une partie (ou la totalité ) du tableau de bord pour accéder a ces servos-commande.

    0
  • Bluelazer #6 24-07-2019 09:56:29

    Par hasard quelqu'un aurait un schéma ou autre (RTA?) montrant cette zone avec les moteurs svp?

    merci

    0
  • Dan57100 #7 24-07-2019 10:59:44
    Citation de Bluelazer
    Par hasard quelqu'un aurait un schéma ou autre (RTA?) montrant cette zone avec les moteurs svp?

    merci

    bonjour-888

    Donnez un coup d’œil ici, ça peu aider

    @+

    0
  • Bluelazer #8 24-07-2019 11:45:24

    Merci pour le lien wink

    Savez-vous si le "bloc" avec les moteurs est identique sur C3 Picasso?

    En fait je ne sais pas où chercher un éventuel accès...?

    Enlever la boite à gant?
    Sous le volant?
    Enlever l'autoradio?
    Démone la planche de bord? (j'espère pas!)

    merci

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous