L’Argus : cote auto, voiture d’occasion et actualité auto

mise à zero compteur vidange après remplacement autoradio d'origine.

Répondre
  • auto19 #1 04-12-2018 11:40:17

    bonjour, impossible de remettre le compteur de vidange à zéro, après avoir remplacé l'autoradio d'origine par un multimédia android. merci de votre aide. cordialement.

    Le modèle de la voiture
    Citroen Berlingo 2010 - Diesel
    Catégorie de la panne : Entretien
    0
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • clauseamg #2 04-12-2018 19:51:59

    salut. cela ressemble a un bug informatique. essayez de débrancher la batterie 1/4 d'heure.

    0
  • auto19 #3 06-12-2018 17:41:27

    salut, c'est bien ce que vous déduit, ça a marché, je suis très reconnaissant. merci infiniment. cordialement.

    0
  • auto19 #4 06-12-2018 17:43:22

    salut, c'est bien ce que vous avez déduit, ça a marché, je suis très reconnaissant. merci infiniment. cordialement.

    0
  • clauseamg #5 06-12-2018 19:30:08

    re. merci pour le retour.

    0
  • auto19 #6 08-12-2018 12:53:28

    bonjour, après avoir réussi à remettre le compteur à zéro suivant les indications données le 04/12 , et roulé toute une journée avec coupure et allumage du moteur qui comptabilisait normalement le kilométrage, ce matin au démarrage la clé de vidange est réapparue de nouveau (je précise que ce problème ne s'est posé que lorsque j'ai remplacé l'autoradio d'origine par un multimédia chinois. aidez-moi à résoudre cet énigme. merci d'avance-cordialement.

    0
  • Rody 76 #7 08-12-2018 19:41:04
    Citation de auto19
    bonjour, après avoir réussi à remettre le compteur à zéro suivant les indications données le 04/12 , et roulé toute une journée avec coupure et allumage du moteur qui comptabilisait normalement le kilométrage, ce matin au démarrage la clé de vidange est réapparue de nouveau (je précise que ce problème ne s'est posé que lorsque j'ai remplacé l'autoradio d'origine par un multimédia chinois. aidez-moi à résoudre cet énigme. merci d'avance-cordialement.

    Si vous avez suivi cette procedure ca devrai redevenir normal :
    Vous avez 2 boutons en dessous des 2 grands cadrans .  celui de droite nous interesse ..   apuyez dessus sans relacher la pression  ensuite mettre le contact ( sans demarrer )  vous avez un compte a rebours qui revient a zero .
    a ce moment la la cle disparait et vous relacher le bouton .

    images
    0
  1. 1
Écrivez votre message ci-dessous