L’Argus : cote auto, voiture d’occasion et actualité auto

Problème fumée après changement joint de culasse

Répondre
  • Adel30 #1 12-02-2017 13:54:11

    Bonjour à tous ! j'ai changé le joint de culasse de ma Ax 1.0 essence , pas suite à une surchauffe , juste pour apprendre et elle fonctionner bien avant (sans fumée ou mayonnaise , ...) . Par conséquent je n'ai pas entrepris de vérification de la culasse ou de rectification . Ensuite j'ai suivis ma revue technique étape par étape et ça c'est bien déroulé sauf à la fin lorsque j'ai démarré , la voiture tournais bien mais au bout d'une minute un peu de fumée blanche sortais du collecteur d''échappement puis du pot d'échappement progressivement et aussi un peu de goutte de liquide coulant du pot d'échappement et que j'ai senti ; j'ai pensais que c'était de l'essence mais non , aucune odeur ; je pense que ça correspondais au liquide de refroidissement.
    Qu'est ce que vous en pensez ?
    moi je pensais à un mauvais serrage de la culasse ( même si j'ai respecter les couples de serrages) et cela par rapport au fait que je n'ai pas changé les vis de la culasse. Est ce que ça pourrait venir de là vous pensez ? Merci de votre aide les amis ! tongue

    Le modèle de la voiture
    Citroen AX 1994 - Essence 1.0 ix
    Catégorie de la panne : Fumée
    0
  • daniel303 #2 12-02-2017 15:00:49

    bonjour-888

    Citation

    aucune odeur ; je pense que ça correspondais au liquide de refroidissement.

    c’est du liquide refroidissement ou de l'eau qui est dans le moteur?
    le LDR qui "brule" dégage une odeur bien particulière et la fumée est bien opaque tandis qu'avec de l'eau ce sera simplement de la vapeur d'eau roll

    vu la saison la vapeur d'eau au démarrage et tant que le moteur et l'échappement ne sont pas chauds est normal.
    que dit le niveau de LDR.
    elle a bien démarré, la distri est bien calée, etc ...?

    0
  • Adel30 #3 12-02-2017 19:02:03

    C'est bien du liquide de refroidissement que j'ai mis pour remplir le circuit de refroidissement , donc c'est pas le liquide de refroidissement qui coule du pot si pas d'odeur...?  et la fumée n'est pas trop importante mais elle augmente au bout d'une minute après j'ai préférer éteindre par prudence et surtout par rapport à la même fumée qui sort du collecteur d’échappement qui se situe devant le moteur.
    C'est ça que je trouve le plus inquiétant . Ou est ce que c'est normal avec la vapeur d'eau par rapport au temps froid ? avez vous déjà vécu cette expérience ? qu'en pensez vous ? Merci beaucoup

    0
  • daniel303 #4 12-02-2017 19:57:55

    bonjour-888

    Citation

    surtout par rapport à la même fumée qui sort du collecteur d’échappement qui se situe devant le moteur.

    il faut déjà régler ce problème, il ne doit y avoir aucune fuite (hormis au début un peu de matière grasse qui serait sur l'échappement suite à la réparation)  roll

    de la vapeur d'eau qui sorte de l'échappement en hiver c’est normal tant que le moteur et l'échappement sont froids, ensuite ça doit s'arrêter.
    sinon essayez de mettre une vidéo afin que l'on se rende compte smile

    0
  • Piwi91 #5 12-02-2017 22:37:44

    Bonsoir,
    Il faudrait la faire chauffé un peu c'est peu être normal
    il y a peu être du liquide qui c'est infiltrée dans les cylindre...
    A+

    0
  • Adel30 #6 01-12-2017 22:53:48

    Finalement , ce n"etait que de l'eau avec l'humidité présent dans le moteur , je pense ; comme la voiture est restée à l'exterieur durant l'hiver avec la pluie ... Merci de votre aide

    0
  • daniel303 #7 02-12-2017 00:14:45

    bonjour-888

    impec depuis février si quelque chose devait se passer ce serait fait wink

    0
  1. 1
Écrivez votre message ci-dessous