L’Argus : cote auto, voiture d’occasion et actualité auto

ma 2cv 1979 s'arrête dés que je n'accélère plus...

Répondre
  • chcaz #1 21-03-2014 13:02:21

    Bonjour à tous,

    Depuis quelques temps ma 2cv s'arrête 19 fois sur 20 quand j'arrete d'accélerer.
    Elle fait un bruit inhabituel.
    Elle démarre parfaitement.
    Elle a été totalement rénové par un pro il ya 9 mois.
    Les erreurs que j'ai commis depuis ces quelques mois :
    - j'ai dépassé le max en mettant de l'huile et j'ai oublié de fermer le bouchon et j'ai roulé environ 2 km avant de voir de la fumée et me rendre compte qu'il y avait de l'huile partout... J'ai essyé au maximum mais il en sort toujours encore un peu. Je me suis d'ailleurs procuré une huile minérale 15w40 afin de vidanger et me demande comment je peux accéder au carter moteur sans matériel particulier... ?
    - J'ai roulé en descente moteur éteind
    - J'ai oublié d'enlever le frein à main et ai roulé environ 1 km en descente..

    Une de ces "betises" peut avoir un lien avec mon problème ?
    D'après vous que dois-je vérifier ?
    Puis-je le faire seule avec l'aide d'info du net ou dois-je directement faire appel à un nouveau garage (nouvelle région)?
    Je suis à Marseille.

    Merci par avance de vos avis
    Bon weekend

    Le modèle de la voiture
    Citroen 2CV 1979
    Catégorie de la panne : Moteur cale
    0
  • GLUCK #2 21-03-2014 13:40:42

    Bonjour,
    Bien vidanger le moteur car l'huile minérale ne se mélange pas avec la multigrade même pour un complément.
    Voir sous la goulotte de remplissage si les durits en caoutchouc et elle qui remonte vers le carbu ne sont pas fendu.
    Voir si le gicleur de ralenti n'est pas bouché sur cette voiture c'est peut être un électrique si oui démonter la pièce il se trouve au bout attention a ne pas perdre le pointeau et le ressort ça tombe facilement par terre le resserrage modéré si tu le serre trop il peut s'écraser au fond.
    Tu as un spécialiste de se genre de moteur prés de Marseille a Cassis, 22 km le seul ( a ma connaissance)a refaire complètement les Méharis.
    Faut un gros nettoyage car la projection d'huile va partout sous le moteur et dans le chassis
    A+

    0
  • chcaz #3 22-03-2014 12:36:38

    Bonjour,
    Merci pour toutes ces info smile
    Je vais reprendre doucement point par point afin de vérifier tout ça. ..
    À plus tard

    0
  • chcaz #4 22-03-2014 18:01:32

    Voilà vidange faite, c est ma première et suis ravie d avoir réussi... J ai vérifié qu il y avait bien eu au par avant de l huile minérale aussi.
    J en ai profité pour faire un nouveau nettoyage. Il n y a plus de trace "visible" d huile sous le capot.
    J ai vu 3 durites les 3 en bon état.
    J ai essayé de comprendre ce qu étaient les gicleurs mais hélas même à l'aide de Google image je n'ai pas trouvé. Par contre, tu parles d'un petit ressort et justement au niveau du carburateur,  j ai constaté qu un petit ressort (sensé s accrocher à ses 2 extrémités) n était plus accroché que d'un seul côté.  Le petit crochet du côté qui n est plus accroché à l'air cassé. ..
    Je mets 2 photos sur lesquelles on voit, au milieu du cliché, ce  fameux ressort de couleur cuivre.
    Est ce que cela peut être l origine de mon problème ?
    Si tu as une idée, je reste à l écoute.
    Bon weekend

    0
  • GLUCK #5 22-03-2014 19:12:43

    Bonjour,
    je ne vois pas ou il faut ouvrir pour avoir tes photos.
    J'ai écris dans Google  " gicleur de ralenti électrique " une fois la fenêtre ouverte tu vas voir un énoncé (images correspondant à gicleur de ralenti électrique ) la dernière photo a droite c'est ça.
    En bout la petite pièce avec des trous s'enlève c'est la dedans qu'il y a un ressort et un pointeau a ne pas perdre.
    A+

    0
  • chcaz #6 24-03-2014 13:02:29

    Bonjour,
    j'avais répondu en mp mais ne suis pas sure que tu ais eu le message.
    Je n'ai pas réussi à mettre les photos sur le forum (trop lourdes)
    Depuis j'ai un peu avancé et je sais que le ressort cassé et celui du régulateur de charge du carburateur.
    Cela doit probablement expliquer mon problème, ne penses-tu pas ?

    Bonne journée

    0
  • chcaz #7 24-03-2014 17:48:18

    Bravo,  c'était bien du gicleur que venait le problème.
    Le ressort c était celui du starter.
    Titine guérie smile
    Merci pour ces précieux conseils !

    0
  1. 1
Écrivez votre message ci-dessous