L’Argus : cote auto, voiture d’occasion et actualité auto

probleme au demarrage forte vibrations

Répondre
  1. 1
  2. 2
  • seeyou #1 18-02-2015 23:13:09

    Bonjour, apres changement de l'embrayage .lorsque je démarre  en premiere ,il y a de forte vibrations au moment ou je lache la pedale d'embrayage et une fois que je roule tout devient normal .cela se passe juste sur 2 metre entre le moment ou je commence a faire coller l'embrayage et quand j'ai lacher la pedale , plus  rien.sa le fait aussi en marche arrière. Par contre si j'axelere un peut sa a tendance a le faire moins .la vibration et vraiment localiser sur l'embryage lui meme.merci d'avance pour votre aide .

    Le modèle de la voiture
    Chrysler Voyager 2001 - Diesel 2,5L CRD LX
    Catégorie de la panne : Embrayage
    0
  • fc2 #2 18-02-2015 23:32:42

    bj
    ce ne serait pas comme un broutage?

    0
  • GLUCK #5 19-02-2015 16:26:19

    Bonjour,
    Si ça broute faut revoir le mécano y a peut être le mécanisme ou disque qui a un problème ou aussi embrayage gras ou ca arrive un montage sans nettoyage des portées.
    Voir il a une obligation de résultat.
    A+

    0
  • seeyou #6 19-02-2015 18:32:36

    Bonjour ,est ce que sa peut venir du cable? Car il n'a pas etait changer et je n'ai plus de garde a la pedale dès que je la remonte de 0, 5mm le disque colle direct.alors que la premiere fois que jai 'refait l'embrayage le cable avait etait changer .comme il y a un tendeur automatique incorporer , les symptômes peuvent ils venir de celui si ? Merci pour vos réponses.

    0
  • fc2 #7 19-02-2015 21:56:49

    bj
    non c'est le disque d'embrayage qui est defectueux

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous