L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de reprise sur BMW Z3 2L 150cv de 2001

Répondre
  • danplonge #1 10-09-2009 22:48:34

    bonjour,j'ai un probleme de reprise lors de démarrage a chaud,EX:arrété a un feu,je veux repartir,je passe en  premiere et j'apuis sur l'accelerateur,le moteur s'étouffe,et difficulté a redémarer,de quoi cela peut il provenir,la voiture est entretenue et en parfait état,43500Km au compteur garantie
    Merci de me répondre,salutations,

    Le modèle de la voiture
    BMW Z3 2001 - Essence 2,0L 150cv
    Catégorie de la panne : Moteur cale
    0
  • cedbmw #2 27-09-2009 11:25:53
    Citation de danplonge
    bonjour,j'ai un probleme de reprise lors de démarrage a chaud,EX:arrété a un feu,je veux repartir,je passe en  premiere et j'apuis sur l'accelerateur,le moteur s'étouffe,et difficulté a redémarer,de quoi cela peut il provenir,la voiture est entretenue et en parfait état,43500Km au compteur garantie
    Merci de me répondre,salutations,

    bonjour,
    vérifie ton filtre a air s'il n'est pas colmaté, bougies d'allumage a verifier

    0
  • danplonge #3 28-09-2009 22:00:29

    Bonjour,
    meci pour lerenseignement,j'ai changé les bougies,il semble y avoir une amélioration,mais ca cale encore de temps a autre,je vais voir le filtre,et te tiendrai au courant, a bientot,Dan

    0
  • mizzaoui #4 26-06-2010 21:53:07

    Salut tt le monde

    je suis tt nouveau ds ce forum et j'espere que vs êtes tjrs en actualité

    je viens d'acquerir une 320td compact de 2001 avec 140.000km, et là, les même symptome de reprise:
    dés que je m'arrêt à un feu ou et un coup d'accéleration le moteur cale (vers 1200tour).

    Est ce que t'as résolu ton probleme DAN!!

    je te serais reconnaisant, le probleme deviens chiant!!

    merci merci

    0
  • danplong #5 27-06-2010 07:31:19

    Bonjour,
    Il y a bien longtemps que j'ai résolu ce probléme,remplacement des capteurs d'arbre a camme et fini les problémes,
    2 capteur a remplacer 150€ de piéce et une demi heure de boulot,et ca tourne sans probleme
    Salutations,Daniel

    0
  • joselinot #7 29-07-2011 09:40:57

    bonjour je pense que c,est la pompe a essence qui est en train de faiblir   verifier le debit salut

    0
  • Forza-31 #8 29-07-2011 09:49:04

    Publié le 12 juillet 2010

    0
  1. 1
Écrivez votre message ci-dessous