L’Argus : cote auto, voiture d’occasion et actualité auto

panne faisceau electrique suite fuite liquide lave glace

Répondre
  • rerhard #1 05-03-2019 19:14:35

    Bonjour
    J'aimerais avoir votre avis.
    Propriétaire BMW X3 2.0 de 2015 65000km
    Mon véhicule est actuellement en panne ( allumage d'une multitude de voyants de défauts, plus moyen enclencher marche av ou ar, frein bloqué ….)
    Il a été remis au concessionnaire qui a trouvé la panne suivante :
       Détérioration du faisceau de cables suite à une légère fuite durite du bocal lave vitre !!!
       Faisceau environ 120 cables qui vont du moteur à l'habitacle. Propose de bricoler le faisceau en remplaçant uniquement la partie moteur.
    Pour instant je suis en attente du devis, mais j'ai peur qu'il soit salé.
    Quelqu'un peut il me conseiller :
         - cette panne est elle courante ?
         - Je pense qu'elle aurait pu être détectée lors des entretiens, la fuite devait être visible ?la détérioration des cables ne se fait pas en 5mn ?
          - Proximité durite lave glace et faisceau de câbles pas judicieux ?
          - Puis demander une participation au titre des vices cachés ?
    Merci pour votre aide
    Cordialement

    Le modèle de la voiture
    BMW X3 2015 - Diesel
    Catégorie de la panne : Electronique
    0
  • clauseamg #2 06-03-2019 11:54:08

    salut. je n'ai encore jamais levé le capot d'un engin comme le votre mais je doute que du liquide de lave glace puisse rétamer un faisceau. a moins bien sur que votre liquide soit saturé d'acide sulfurique ou chlorhydrique. que de l'humidité ai pénétrée dans les connecteurs d'un porte fusible je veux bien, mais de là a bouffer des câbles.....cette histoire est invraisemblable, d'autant que les constructeurs allemands savent protéger leurs véhicules contre les méfaits de l'eau, climatologie locale oblige. ceci dit, le devis va très certainnement être prohibitif. quand a une prise en charge vous pouvez commencer par aller dans une église pour y faire bruler un cierge. tenez nous au courant !

    0
  • Lolo3535 #3 12-04-2019 09:59:51

    Bonjour,

    j'ai actuellement un pb sur mon vehicule X3 et apres avoir changé hier le connecteur ABS, les voyants s'allument toujours...
    Le technicien m'a parle de ce pb....et j'ai peur qu'il ait raison :-(
    Vous avez eu une prise en charge de bm sur le sujet? Car c'est clairement un pb de conception...

    0
  • clauseamg #4 12-04-2019 12:56:55

    salut. ne vous bercez pas d'illusions, suivant l'age (vous n'en parlez pas) de votre x3 la concession va vous envoyer paitre .

    0
  1. 1
Écrivez votre message ci-dessous