L’Argus : cote auto, voiture d’occasion et actualité auto

manque de puissance sur une 325td

Répondre
  1. 1
  2. 2
  • dimi80 #1 25-08-2007 21:36:37

    bonjour j ai une bmw 325td et j ai petit probleme elle a un manque de puissance quand j accelere on dirait  ke kel chose la freine  elle donne pas tout ce kel a. Avant  elle le faisait mais par moment elle reprener toute sa puissance pendant un moment et puis elle revenait au point de depart  sans puissance on ma dit px etre la pompe a injection mais je l est changer c pareil j ai aussi changer le turbo ,kelke sondes ,les filtres mais toujours pareil je sais plus koi faire j espere ke kelk un pourra m aider merci d avance pour toutes vos reponses

    Le modèle de la voiture
    BMW 325 1993 - Diesel
    Catégorie de la panne : Puissance
    0
  • kirk hammet #2 27-08-2007 19:19:50

    reponse au manque de puissance de votre 325 td il existe une metode tres simple pour reparrer . enlever la baquette arriere deposer la tole cote passager sous la mousse , desserrer le gros ecrou en plastique , enlever les deux durits de gazoil et deposer la pompe d alimentation en carburant enfin nettoyer la crepine ou filtre tamis de la pompe qui est tres certainement pleine de merde et remonter le tout dans le sens inverse . l auto devrait retrouver toute sa puissance d origine . chose que BMW ne fait jamais et prefere vous facturer un echange de pompe . bye tenez moi au courant si ca a fonctionné bye

    1
  • stéph325td #3 24-09-2007 19:18:31

    bonjour,

    mais le contact, ouvre le capot, enlève la prise ronde de pompe à gasoil et remet la de suite du devrais entendre un cliquetis dans la pompe?
    puis essai à nouveau ta voiture est observe le résultat.

    0
  • dimi80 #4 24-09-2007 19:30:00

    bonjour merci pour vos reponse mais je pence au calculateur

    0
  • dimi80 #6 24-09-2007 21:47:55

    non pas ncore car j en trouve pas je pence ke c ca car j ai tou essayer

    0
  • stéph325td #7 25-09-2007 10:59:34

    bonjour,
    donne moi ta réponse quand tu auras essayer, la prise ronde dessous l'admission mes le contact, passe le bras si possible moteur froid sinon risque de brulure! dés serre la prise tu devrais entendre un clic dans la pompe et tu resserre la prise, démarre et regarde si il y a un changement.

    0
  • dimi80 #8 25-09-2007 19:59:01

    bonjour merci a tout le monde pour les reponse j ai enfin trouver  ma panne c etait le capteur de pression du turbo j en avait essayer un mais c etait pas le meme model alors j en est essayer un autre et c bon merci encore

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous