L’Argus : cote auto, voiture d’occasion et actualité auto

Pas de chauffage a l'arret

Répondre
  • RogUbpq453 #1 14-11-2019 02:51:56

    bonjour,
    j'ai un problème, voila lorsque je roules le chauffage fonctionne très bien mais dés que je m'arrete de rouler hop plus d'air chaud et pourtant le moteur est chaud et la soufflerie fonctionne,auriez vous des indices svp?
    Merci

    Le modèle de la voiture
    Audi Q5 2010 - Diesel v6 tdi
    Catégorie de la panne : Chauffage
    0
  • clauseamg #2 14-11-2019 11:37:34

    SALUT. le mélange air chaud/air froid se fait via des volets motorisés. les pannes de ces volets sont fréquentes. commencez par contrôler les fusibles AVEC un contrôleur.

    0
  • RogUbpq453 #3 14-11-2019 21:24:55

    re,
    tout les fusibles sont bon mais la ou je ne comprends pas c'est que a l’arrêt ça souffle de l'air froid et le chaud arrive immédiatement des que je roule, même au pas

    0
  • clauseamg #4 15-11-2019 19:28:51

    re. vous avez un volet d'air chaud qui n'est plus embrayé sur sa commande . lorsque vous roulez la pression de l'air extérieur le fait bouger et vous avez a nouveau de l'air chaud. aucune autre explication possible !

    0
  • RogUbpq453 #5 17-11-2019 20:36:36

    bonsoir, je n'ai pas besoin de rouler, il me suffit d’accélérer véhicule arrêter pour que le chauffage revienne et quand j’arrête d’accélérer l'air revient froid

    0
  • RogUbpq453 #6 18-11-2019 21:36:16

    bonsoir tt monde, je me demandais si ça ne pouvais pas être le robinet de chauffage??
    avez vous des idées?

    0
  • RogUbpq453 #7 25-11-2019 20:05:10

    salut tout le monde, le problème venait d'une fuite sur mon circuit de  chauffage au niveau du radiateur donc il ne rentrait pas en pression du faite que j’étais obligé d’accélérer pour avoir de l’air chaud.
    merci a vous

    0
  1. 1
Écrivez votre message ci-dessous