L’Argus : cote auto, voiture d’occasion et actualité auto

Problème refroidissement

Répondre
  1. 1
  2. 2
  • AntVLis312 #1 26-05-2019 14:01:02

    Bonjour à tous,

    Je viens vers vous parce que j'en peux plus...

    J'ai une Audi A4 B7 de 2006 2l tdi 140ch.

    Tout d'abord mon chauffage ne marchait pas (dur hiver je vous jure), les deux était durite froide la base. Mais ensuite j'ai commencé a perdre du liquide de refroidissement et la voiture fumait blanc.

    J'ai changé le joint de culasse avant bien-sûr d'avoir fait tester la culasse parce qu'elle fumait blanc mais ne chauffait pas.
    J'en ai profité pour changer les coussinet d'arbre a came et le kit distri + pompe a eau.
    En fait, le mecano s'est trompé c'était pas le joint de culasse mais le radiateur d'egr du coup je l'ai changé aussi.

    J'ai aussi changé le carlostat.

    Maintenant ma voiture ne fume plus mais l'eau part je ne sais où et le circuit monte en pression alors que l'aiguille ne monte pas plus haut que 90. J'ai quand même rouler avec pendant 2 semaines en remettant du liquide quand y en avait plus. Après je l'ai plus touché quand j'ai trouvé une autre voiture pour aller au travail.

    Auriez vous une idée de où pourrait bien partir l'eau et quel est mon problème ?

    Merci d'avance.

    Le modèle de la voiture
    Audi A4 2006 - Diesel B7 2l 140ch
    Catégorie de la panne : Circuit de refroidissement
    0
  • clauseamg #3 26-05-2019 19:03:05

    salut. si le circuit monte en pression sans élévation de la température c'est que les compressions moteur passent dans le circuit de flotte. et comme le dit bricolo 1000, ça devrait se voir !

    0
  • AntVLis312 #4 26-05-2019 19:16:43
    Citation de bricolo1000
    Bonjour

    Ce n'est pas clair.

    Le liquide coule par terre ou non ?

    Non ça coule pas ça part dans le circuit mais où et pourquoi je sais pas justement

    0
  • AntVLis312 #6 26-05-2019 22:13:16
    Citation de bricolo1000
    Bonjour

    Les culasses de certains 2.0 140 ont connu des problèmes de fissures.

    Si votre culasse n'a pas été éprouvée, vous êtes bon pour recommencer les travaux.

    Je l'avais laissé a un garage spécialisé et il m'ont dit qu'elle était en bon état la culasse après je me suis peut être fait escroquer je sais pas...

    0
  • siannoyl #7 27-05-2019 08:20:30
    Citation

    Les culasses de certains 2.0 140 ont connu des problèmes de fissures.

    Il n'y a pas que les 2.0 qui ont des problèmes de culasse. C'était déjà la maladie sur les 1.6 Diesel

    0
  • clauseamg #8 27-05-2019 09:04:14

    RE. pour la perte de liquide refroidissement il n'y a que 2 possibilités : 1 écoulement au sol (durite fendue, radiateur percé, garniture d'étanchéité de la pompe hs etc...).2 joint de culasse hs (l'eau passe dans le circuit d'huile qui va se transformer en mayonnaise , ou dans les cylindres et sortir sous forme de vapeur par le pot) .

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous