L’Argus : cote auto, voiture d’occasion et actualité auto

Problème démarrage

Répondre
  1. 1
  2. 2
  • Fredo7369 #1 01-03-2019 18:26:56

    Bjr, j ai une audi a4. B6 19tdi , j ai un problème de démarrage tout les matins queque soit la température extérieure.je doit m y prendre 6 a 7 fois avant quel ne démarre et je doit jouer avec l accelerateur . parcontre une fois quel a démarré et que je l éteint elle redémarre au quart de tour . je rentre le soir et le lendemain c est rebelote denouveau faut insister comme un malade. Est ce que quelqu un serait me dire ce que cela peut être ? U grand merci a vous en attendent vos réponse

    Le modèle de la voiture
    Audi A4 2004 - Diesel B6
    Catégorie de la panne : Démarrage
    0
  • clauseamg #2 02-03-2019 11:08:09

    salut. contrôlez le fonctionnement de votre système de préchauffage (bougies +relais).

    images
    0
  • electromeca #3 02-03-2019 13:07:37

    bonjour-888

    Il y a une prise d'air sur l'arrivée de gasoil, en général c'est le joint du filtre à gasoil qui n'est plus étanche.

    0
  • Fredo7369 #4 03-03-2019 08:16:12

    Re bonjour, l entretien a été fait y a pas longtemps , nv filtre ,bougie ext...
    Quand tu me parle du relais c est le quelle  ? Et ou il se touve  ? Merci
    J avais deja ce probleme avant de faire l entretien .

    0
  • clauseamg #5 03-03-2019 11:18:16

    re. avant de chercher le relais il faut vérifier que au moment ou on met le contact le jus arrive bien sur les bougies. pour cela il faut être a 2. un qui mesure et un qui met le contact. pour le relais lui même il y a ça : https://www.google.com/search?q=relais+ … 66&bih=921    avez vous fait ce que "electromeca" vous a suggéré ?

    0
  • Fredo7369 #6 04-03-2019 18:36:23

    Re bonjour, j ai bien du jus sur les bougies, pour la prise d air j ai changer mes tuyau de gasoil et pour le filtre il a a peine 1mois ... Je vous en dirai plus demain ,je verrai si elle demarre au quart de tour demain matin.

    0
  • Fredo7369 #7 06-03-2019 15:27:33

    Bon ben voila , le problème reste tjs le même galère le matin pour démarrer. Je comprend pas pk dès quel a démarré et que je la coupe sa redemare sans problème toute la journée...qq aurait une idée ou a deja eut ce cas  ? Merci

    0
  • clauseamg #8 06-03-2019 19:28:31

    re. donc comme le disait "electromeca" c'est un problème de gasoil dont le circuit peu a peu se désamorce (la nuit). si vous avez une pompe de gavage il va falloir voir de ce coté. je ne vois rien d'autre.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous