L’Argus : cote auto, voiture d’occasion et actualité auto

Problème démarrage et encore... Audi A4 essence 1998

Répondre
  1. 1
  2. 2
  • fed #1 13-01-2008 00:37:57

    Bonjour à tous,

    Je souhaiterais avoir vos conseils sur un problème de mon audi (A4):

    Parfois, elle a du mal à demarrer (à froid et parfois même à chaud), mais une fois démarrée, tout roule. Cet après midi, après avoir roulé d'environ 50km, on a arêeté pendant 2 h, et puis elle n'a pas voulu demarrer. J'ai insisté, et ca marchait au bout du compte, après 5, 6 tentatives. Mais il faut appuyer continuellement sur l'accélérateur, sinon le moteur s'arrête net. Donc à chaque feux rouge, le moteur s'arrête!

    Quelqu'un peut me dire quel est le problème, et comment le remédier?

    Merci infiniment,

    Fredo

    Le modèle de la voiture
    Audi A4 1998 - Essence
    Catégorie de la panne : Démarrage
    1
  • piscop62 #2 13-01-2008 10:33:22

    bonjour tt le monde.

    dans un premier temps tu contrôle si les tuyau de dépression ne sont pas percé.
    et voir aussi l'état du boitier papillon,le nettoyé si il est encrassé.

    c'est souvent ces 2 souci qui reviennent souvent.
    et si tout ça c'est ok, que le prb...persiste tu change la sonde de T° a 4 pôles.
    ...et tiens nos au jus....

    a+

    0
  • sean price #4 04-10-2008 12:48:14

    Salut j'ai le meme probleme que toi (mais sur audi a3) je l'ai donc ramener chez audi. 1er fois ils me changent le module, je recupere la voiture elle marche trés bien et rebelote 2 mois plus tard le meme probleme. retour chez audi cet fois ci il me changent le boitier papillon,je recupere la voiture, la voiture marche ok je me dis c'est bon enfin tranquille, rebelote 2 mois plus tard encore,retour chez audi ils me changent le tuyau de depression ,comme vous le deviner elle marche mais 2 mois plus tard encore la meme panne. ma voiture et donc de retour chez audi, j'en ai marre ils vont me trouver quoi cet fois ci ? audi tres bonne voiture mais alors quand elle tombe en panne ne pas compter sur les mecano audi ( vraiment incompetent )

    0
  • Mécano 62 #5 04-10-2008 13:22:49

    slt

    essaye voir une sonde de temperature pour voir c une cause possible et connu

    0
  • aldo6969 #6 06-10-2008 10:04:16

    Bonjour, j'ai le même pb sur A4 2.0 essence, audi a changé la sonde de T° mais ce n'est pas çà. Ils ne m'ont rien fait payer mais bon j'ai toujours le pb.... si vous avez la solution de votre côté je suis preneur

    0
  • Najjar Joseph #7 31-08-2018 18:48:17

    Bonjour , J'ai une Audi A4 1.6i de 1995 qui a redémarré à 3 ou 4 reprises , puis plus rien.J'ai changé la pompe à essence et le relais 208 gris qui se trouve dans la trappe à gauche du volant , ouverture de la trappe par un cache clipsé au bout du tableau de bord,côté portière. mais ça n'a pas résolu le problème.Je l'ai faite remorquer jusqu'à chez un garagiste qui m'a remplacé la tête de delco et le doigt d'allumage.Comme elle a démarré , il a pensé que le problème était résolu, mais il n'en était rien, la voiture a toujours le même problème et j'ai remarqué qu'elle redémarrait parfois quand je débranchais et rebranchait la batterie 2 fois .avec une première tentative infructueuse et réussite à la deuxième fois.Des fois elle clapote avant que le régime moteur , ne se stabilise.parfois elle démarre franchement et tant qu'elle roule , tout va très bien, mais dès que je coupe le contact ,elle ne redémarre plus. J'ai changé la sonde de température , mais toujours pareil.
    Je l'emmène demain au garage pour la passer à la valise .

    1
  • Najjar Joseph #8 13-11-2018 19:14:06

    Bonjour , j'ai changé la bobine d'allumage , la sonde de température,les bougies.Avant j'avais changé la tête de delco , le doigt d'allumage et la pompe à essence.
    j'ai mis une batterie neuve.Malgré tout ça la voiture ne démarre que lorsque je débranche et rebranche la batterie plusieurs fois , avec un temps d'attente d'une quinzaine de minutes avant de remettre la cosse positive (+ ) .
    j'ai fini  par l'amener chez un électricien auto qui l'a passée au diagnostique.il m'a dit que malgré qu'il y a la petite voiture orange qui s'affiche au compteur , la clé est reconnue et le transpondeur inter-agit avec l'anneau magnétique du neiman, donc ce n'était pas un problème de clé mais de reconnaissance au niveau du calculateur moteur, mais qu'il ne faisait pas cela lui-même.
    j'ai aussi acheté un filtre à essence et un thermostat d'eau que je vais faire changer .
    un professionnel qui fait la reprogrammation des calculateurs m'a proposé un calculateur reprogrammé, adapté au modèle de ma voiture pour 350 euros.Je lui ai dit que l'électricien m'a dit que ça pouvait aussi être une panne au niveau du compteur,ce qu'il a contesté en disant que sur ce modèle, il n'y avait pas de relation avec le compteur.                                                                            A ce prix autant aller chez Audi. , chez qui d'ailleurs j'ai rendez-vous début décembre 2018.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous