L’Argus : cote auto, voiture d’occasion et actualité auto

Problème démarrage audi A4

Répondre
  1. 1
  2. 2
  3. 3
  • hantz #1 08-02-2004 18:47:11

    bonjour!

    je vien de m inscrire

    sur ce site, et j en profite pour vous exposer un probleme qui me gache la vie

    j ai une audi A4 tdi de 96. il arrive

    quelle demare et cale aussitot 1;2;ou10 foix de suite et apres tout va bien plusieur jours

    d apres audi c est l anti

    demarage.le probleme,c est qu il me propose de changer les differents element les un apres les autre jusqu a ce que ca

    marche!!!! bonjour le budjet

    dans l eventualite que personne n ai la solution est ce que qq peut me dire quelle sont

    les differents a mettre en cause et ou se trouve leurs
    emplacement
    merci d avance et a bientot
    [/b]

    Le modèle de la voiture
    Audi A4 1996 - Diesel TDI
    Catégorie de la panne : Démarrage
    0
  • Mécano 62 #2 08-02-2004 19:04:47

    slt
    moi j'ai la solution a ton problème, il suffit tous

    simplement de changer le faiseau (fils vert et noir) qui vas de la bobine de lecture au boitier antidémarrage et pour finir

    le tout shoctcher autour du newnman afin que le faiseau ne prenne pas de jeu dans la prise

    voila moi je fais toujour

    comme sa et sa marche et surtout sa ne revient pas cher lol

    0
  • hantz #3 08-02-2004 21:57:47

    tout d abort merci  a mecano62 d avoir repondu si vite(si,si;je

    suis impressionne!!)

    est ce que j abuse,si je demande le pourquoi du comment.
    et pour ce cable,est ce qu il se

    detail chez audi?

    @+et merci encore

    0
  • Mécano 62 #4 08-02-2004 22:12:23

    oui tu n'a pas eu mon message privé

    0
  • Mécano 62 #5 08-02-2004 22:13:08

    je regarde demain pour la refférence   wink

    0
  • tlacoste #6 21-10-2004 09:14:36

    Bonjour,
    J'ai un problème

    avec l'antidémarrage sur mon Audi A4 1,6 de 97 (panne similaire à celle de "hantz" . "Mécano 62 ", pourrais-tu me renseigner

    plus précisement sur la solution à mon problème ,stp  icon_confused:
    Merci d'avance.

    1
  • #7 21-10-2004 09:44:06

    Message supprime

    0
  • thl #8 21-10-2004 10:18:33

    J'ai eu le meme probleme qui a été résolu grace au changement

    d'un faisceau de deux fils qui partent du neiman qui longe la colonne de direction et qui va jusq'au boitier immotronic

    blanc cote droit a cote de la colonne.

    Ce faisceau je l'ai acheté chez skoda, la reference je ne l'ai plus mais

    mecano 62 doit pouvoir te la donner (c'est lui qui m'a filé l'astuce merci encore). Cela ne coute trois fois

    rien.

    Pour le changer tu dois enlever l'air bag, le volant, les commodos, puis remplacer le faisceau en place par

    celui que tu auras acheté. Voila cela marche nickel, sans soucis. Ne pas oublier de scotcher au départ autour du neiman pour

    que cela ne bouge pas

    Pour faire la manip, mon frere mécano me l'a fait, il vaut mieux que tu le fasses faire par un

    initié car il y a beucoup de fils  et l'airbag a enlever.

    En tout cas manip reusi et elle démarre tout le temps sans

    soucis.
    Il devait y avoir du jeu dans ce faisceau ce qui faisait que la cle était un coup reconnu, un autre pas   



    Tchao

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous