L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de puissance sur 2.0 tfsi

Répondre
  1. 1
  2. 2
  3. 3
  • moutyk #1 08-06-2009 20:10:17

    Bonjour tout le monde,

    Je rencontre un petit souci de puissance avec mon A4 2.0 TFSI quattro de 2005. Lorsque j'accélère j'ai l'impression suivant le régime moteur que j'ai mon frein à main de serré ou qu'il y a un comme un trou d'air, c'est vraiment très léger comme sensation mais suffisamment pour m'inquiéter.

    Passé 4000 tours minutes j'ai vraiment le sentiment qu'il manque de la puissance , c'est pas comme avant, ça "rame" c'est plutôt bizarre et difficile à expliquer.

    Par exemple j'ai l'impression que j'ai + de puissance si je suis sur un filet de gaz que pied au plancher, chose que je n'ai jamais ressenti avant.

    J'ai fait le tour du net et des pannes sur ce moteur ça n'existe pas !

    J'ai toute de suite pensé à un problème de durite fissurée ou défaite mais non, enfin je n'ai rien vu en tout cas.

    J'ai fais changé mes pneus le jour même est ce que vous pensez que cela peut être lié ? Ce serait étonnant mais sait on jamais...

    si jamais quelqu'un a un début de piste je suis preneur avant de l'emmener chez Audi ...

    MERCI BCP

    Erwann

    Le modèle de la voiture
    Audi A4 2005 - Essence 2.0 TFSI 200CV QUATTRO
    Catégorie de la panne : Puissance
    3
  • Unlambescain #2 08-06-2009 20:17:37

    Bonjour l'état des filtres et les niveaux en sont ou?

    0
  • moutyk #3 08-06-2009 20:22:25

    Les filtres sont bons et les niveaux aussi. Tu crois que cela pourrait être lié ?

    0
  • Unlambescain #4 08-06-2009 20:26:25

    Je ne sais pas mais une perte de puissance peux venir de plusieurs choses.
    Si le filtre a air est trop sale l'air a du mal a passer donc moins d'air mauvaise combustion du carburant.Filtre a go sale peut envoyer des saletés aux injecteur. Cela peut venir aussi d'une vanne egr encrassé.

    1
  • Unlambescain #5 08-06-2009 20:31:11

    Par contre pas tous les essences en sont equipé et je ne connais pas assez bien ce produit por t'en dire plus.
    Est ce que tu fume au demarrage ou en doublant quelqu'un ?

    0
  • moutyk #6 08-06-2009 20:34:30

    Non aucun fumée, la voiture est nickel chrome, c'est un léger problème de puissance sinon RAS, la voiture démarre au quart de tour et tourne quand même très très bien.

    0
  • Unlambescain #7 08-06-2009 20:41:20

    Est ce que ce manque de puissance arrive avec ou sans la clim?

    0
  • Unlambescain #8 08-06-2009 20:43:56

    J'avoue que pour commencer j'aurais bien vérifié l'état du filtre a air,le débimetre un petit nettoyant injecteur pour être propre sur  ces parties.Cela ne vient pas des pneu sauf si ce sont des jantes plus grosse ou effectivement on perd un rendement.

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous