L’Argus : cote auto, voiture d’occasion et actualité auto

problem compteur audi a4 annéé2000 tdi 115ch

Répondre
  1. 1
  2. 2
  • rouani #1 14-11-2009 16:57:03

    bonjour je suis un nouveu sur le forum , je vien de lire les problème electronique de compteur audi a4 , je constate ci le mème que le mien                         Lorsque je met le contact, avant même de démarrer, le compteur kilométrique clignotte, la jauge de température et de carburant deviennent
    folles, l'éclairage du tableau de bord clignotte si les feus sont allumés.l'orloge 00:00 .la date 07/01/1998 et ma voiture annéé 2000, le compte tours et l'indicateur de vitesse ils fonctionne pas.Lorsque le véhicule a circulé qlqs kilomètres, moteur chaud, tout redevient normal.
    lendemain matin, le problème se repose.
    jai rien comprais ya na qui me dis il faut changer le compteur compler (600euros sans le travail) .

    - Marque : Audi
    - Modele : A4
    - Année : 2000

    Le modèle de la voiture
    Audi A4 2000 - Diesel tdi 115 avant pack
    Catégorie de la panne : Compteur
    4
  • rouani #2 16-11-2009 19:35:32

    bonjour a vous  les spécialistes AUDI je compte sur vous!!!!!!

    0
  • le boucher #3 28-12-2009 16:45:59

    BONJOUR A TOUS J'AIS EXACTEMENT LE MEME PROBLEME JE SUIS CURIEUX DE SAVOIR CE QUE CA PEU ETRE MERçI D'AVANCE A TOUS CEUX QUI POURRONS NOUS AIDEZ

    0
  • mikimik #4 22-01-2011 20:56:30

    Bonjour,


    moi ossi le maime problaime sur mon audi a 4 2000

    0
  • golgo81 #5 22-01-2011 21:09:35

    défaut de conbiné d'instrumentation de tableau de bort probleme recurant sur ce modele (une masse qui se dessoude)

    0
  • grand stan #6 02-02-2011 20:24:09

    Bonjour a tous ,je suis nouveau sur ce forum et possesseur depuis peu d'une Audi A4 115 ch de 2000,et j'ai aussi des soucis avec mon compteur qui fonctionne de temps en temps et de façons très fantaisiste toute les aiguilles reste a zéro et d'un seul coup se mette a fonctionner ,des fois je suis a l'arrêt le compteur affiche 40 ou 50 km/h et le compte tours est a 3000 t/m et si je roule ça fonctionne en fonction de ces données je suis a 50 km/h et le compteur affiche 100km/h,
    de temps a autre des message d'alerte "sensor" ou autre que je n'ai pas le temps de lire (l'affichage ne s'éclaire pas très bien)
    de plus ,je ne sais pas si il y a un lien mais mes hauts parleurs arrieres se coupent de temps en temps.
    Voila le dossier ,je trouve que c'est dommage car la voiture fonctionne super bien ...je n'ai eu que des oignons avant celle là icon_confused
    Merci pour vos réponses a l'avance

    0
  • toftof62 #7 25-06-2014 23:12:30

    Bonjour j'ai une audi a4 année 2000 115 cv j'ai le même problème que vous

    0
  • riqurlmi kaka #8 14-08-2017 19:03:17

    bonjour j'ai le meme panne ma audi c'est essence model 1998 l'electricien ma dit quilya un relet ne fonctionne pas bien j'ai pas trouve solution

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous