L’Argus : cote auto, voiture d’occasion et actualité auto

panne egr

Répondre
  1. 1
  2. 2
  • samuel80 #1 19-05-2008 22:49:29

    Salut les gars, je n'arrve pas à démonter la vanne egr, j'ai toujours ce problème de fumée blanche qui sort do pot, et je n'arrive pas à monter en régime 100 km heure grand maximum , j'ai fait faire la vidange le garagiste m'à dit que c'etait plus de l'huile mais du goudron , le gars qui avait la voiture avant n'à jamais du la faire, je ne perd pas d'huile , ni de liquide de refroidissement, seulment c'est trou d'accélération et cette fumée quand je force, à votre avis cela peut'il venir d'autre chose que la vanne egr , en passant à la valise une fois un mecano qui faisait cela de chez lui ma dit c'est l'electrovanne d'arret qui déconne je l'ai changé mais cela n'à rien fait merci pour votre aide car vraiment c'est enervant j'ai des envies de la laisser sur le côter et revenir à pied par moment merci les gars de votre aide sam80

    Le modèle de la voiture
    Audi A4 1996 - Diesel 90ch tdi
    Catégorie de la panne : Fumée
    0
  • LILOU76 #2 20-05-2008 00:10:54

    bonsoir
    Tes filtres sont propres ?

    0
  • samuel80 #3 20-05-2008 22:31:33

    salut merci pour ton aide , le filtre à huile vien d'étre changer il ont fait la vidange en meme temps , mais je doit revenir au garage pour qu'il mettre un produit pour nettoyer le moteur est remettre de l'huile propre le filtre à aire me semble propre

    elle n'à pas de reprise en faite est quand je force sur les rapports elle broute est il sort une fumée blanche , quand je suis arrivé à destination, et au moment ou je vais reprendre la route j'accélère un bon coup et là une grosse fumée noir grisate et ci je continue la fumée blanche arrive ci je persiste ont dirai qu'elle tourne sur trois pâtes , je relache l'accélérateur est elle retourne normalement , mais ci je force sur les rapport elle rebroute.
    merci ci tu s une idée, et en ce moment je n'ai que le dimanche est à chaque fois que je entreprendre quelque chose il pleut

    encore merci c'est sympa
    sam80

    0
  • torpedo56 #4 20-05-2008 22:34:03
    Citation de samuel80
    salut merci pour ton aide , le filtre à huile vien d'étre changer il ont fait la vidange en meme temps , mais je doit revenir au garage pour qu'il mettre un produit pour nettoyer le moteur est remettre de l'huile propre le filtre à aire me semble propre

    elle n'à pas de reprise en faite est quand je force sur les rapports elle broute est il sort une fumée blanche , quand je suis arrivé à destination, et au moment ou je vais reprendre la route j'accélère un bon coup et là une grosse fumée noir grisate et ci je continue la fumée blanche arrive ci je persiste ont dirai qu'elle tourne sur trois pâtes , je relache l'accélérateur est elle retourne normalement , mais ci je force sur les rapport elle rebroute.
    merci ci tu s une idée, et en ce moment je n'ai que le dimanche est à chaque fois que je entreprendre quelque chose il pleut

    encore merci c'est sympa
    sam80

    je pense aussi au filtre a gasoil

    0
  • tyzone #5 20-05-2008 22:46:05

    bonsoir
    une prise d'air a la pompe injection ne serai pas possible ?
    classique sur l'a4 les pompe lache bien la dessus
    qu'en pensez-vous ?

    0
  • LILOU76 #6 20-05-2008 22:50:16

    oui mais le ralenti ne serait pas ok

    0
  • tyzone #7 20-05-2008 22:55:32

    re
    combien de kilometre a le moteur ?

    0
  • LILOU76 #8 20-05-2008 22:57:30

    tu fais de la route ou beaucoup de ville ?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous