L’Argus : cote auto, voiture d’occasion et actualité auto

manque de puissance audi a4 v6 150ch tdi

Répondre
  • mystoff #1 29-12-2008 18:07:23

    bonjour j ai une audi a4 tiptronique qui manque de puissance et dégage de forte fumée noire  elle se bloqué a 100 km/h et n arriver méme pa a monter 1 cote par la suite j ai changer le turbo +soupape de turbo +vidange de la boite aprés diagnostic chez wolsvagen rien n'a été trouver.
    a ce jour ma voiture avance pratiquement plus on m'a conseiller de changer la boite a vitesse je souhaiterais avoir plusieur avis si vous avez eu le méme probléme.merci d'avance.

    Le modèle de la voiture
    Audi A4 1999 - Diesel 2.5 v6 150
    Catégorie de la panne : Puissance
    0
  • Jakez_29 #2 29-12-2008 18:17:38

    Bonjour,

    Je commencerais par vérifier tout d'abord le filtre à air puis la vanne EGR, elle est peut-être tout simplement encrassée et bloquée en position ouverte, en tout cas pour moi ça ne vient absolument pas de la boîte ,je ne vois pas le rapport avec les fumées noires.
    Fumée noire = mauvaise carburation.

    Salut.

    0
  • walkergtturbo #3 29-12-2008 22:46:58

    bonsoir pour savoir si c'est bien la vanne egr debranche la et fais un essai tu verra tout de suite si c'est elle qui est mis en cause .mais d'apres les symptomes que tu decris , je pencherais plus pour le debimetre

    0
  • Pierrot du 84 #4 29-12-2008 23:10:48
    Citation de mystoff
    bonjour j ai une audi a4 tiptronique qui manque de puissance et dégage de forte fumée noire  elle se bloqué a 100 km/h et n arriver méme pa a monter 1 cote par la suite j ai changer le turbo +soupape de turbo +vidange de la boite aprés diagnostic chez wolsvagen rien n'a été trouver.
    a ce jour ma voiture avance pratiquement plus on m'a conseiller de changer la boite a vitesse je souhaiterais avoir plusieur avis si vous avez eu le méme probléme.merci d'avance.

    Bonsoir mystoff,
    Elle vous coute chère les réparations... Vous auriez dû dans un premier temps vérifier les organes comme électrovanne EGR. A ce sujet, vérifier sous votre tableau de bord le fusible N°43. Il concerne votre alimentation EGR. Peut-être qu'il a cramé.
    A+
    Pierrot

    0
  • mystoff #5 08-01-2009 11:03:05

    merci a tous pour vos conseil j en tiens compte je vous tiens au courant une fois les réparations faites merci et bonne année a tous

    0
  • bad moustik #6 09-09-2010 20:45:22

    bonjour j ai eu le meme probleme ;je vien d acheter une a4 v6 2.5ltdi de 98 elle a 235000km .c le débitmetre qui décone tu le débranche est tu esseye tu vera la piece coute 70€ sur ebay .le débi et situer ver le filte a air;tu te mes face moteur c est situer a gauche il i a 1 cache plastique tu retir il y a 1 truc rond avec 1 branchement tu retire la prise est tu essaye elle fonctionne bien mieux mais il faut comander la piece .ce sont des naz chez w il ton bien plumer car il ont une valise diagnostik est les symptome sont courent ;les problemes sont pompe injec ver les 200 000 kms ;les débitmetre est les pot catalitik ;je ne suit pas mécano mais carrossier donc 1 peu au courent a  plus est bon courage

    0
  • tôt #7 23-10-2015 20:52:26

    Bonjour , je possede également une a4 break 2.5l tdi v6 150 ch , les symptôme sont different elle marche très bien sof que parfois elle fait sa difficile et bloc a 1800 tours/m puis remarche puis non ... le débimetre a été changer la ERG bouché turbo et capteur de suralimentation turbo changé . vidange huile faite nettoyan dans le moteur  .. si deffois vous avez la solution au probleme !!! Corrdialemnt

    0
  1. 1
Écrivez votre message ci-dessous