L’Argus : cote auto, voiture d’occasion et actualité auto

Demarage bien trop longs

Répondre
  • sheldone32 #1 26-11-2015 16:17:31

    Bonjour tout le monde

    J'ai une Audi A4 avant serie2 phase 2
    2,5L tdi V6 163 cv

    Depuis plusieurs mois elle démarre mal à "demi chaud"
    Quand je la prenais le matin l'hiver par exemple elle démarrait nickel au quart de tour. Mais quand je la réutilisais par exemple 8-10h après là il fallait que je tourne la clé pendant au moins 20 sec. Le démarrage se fait mais un gros fumé blanche/gris clair s'échappe du pot.
    Quand je la redémarre 1 à 2h après la première utilisation elle démarre bien

    En ce moment le matin il fait assez chaud elle a du mal également à démarrer. Elle met entre 10 et 20 secs.
    De quoi cela pourrait-il venir ?
    Après demandes aux mécanos
    Le mécano m’a dit que c’était surement la pompe d'injection qui était défectueuse. Mais justement à force de tirer comme ça est ce que ce n'est pas ça qui fait que la pompe d'injection ressorte en anomalie
    J’ai donc regarder les piéces sur ses 2 site :
    Toutpourmonauto : https://www.toutpourmonauto.fr/pompe-d-i … 18402_1841
    Oscaro : https://www.oscaro.com/pompe-a-injection … 844-3904-p

    Pouvez-vous me dire si se sont de bon site ?

    J'ai du mal à comprendre pourquoi quand c'est la première utilisation ou qu'il fait froid quelle démarre nickel et que quand c'est genre 8-10h après la ça bloque

    Pouvez-vous m'aider ?
    Merci

    Le modèle de la voiture
    Audi A4 2008 - Diesel 2,5L tdi V6 163 cv
    Catégorie de la panne : Démarrage
    0
  1. 1
Écrivez votre message ci-dessous