L’Argus : cote auto, voiture d’occasion et actualité auto

bruit suspect après remplacement de la courroie de distribution

Répondre
  • doudou76600 #1 27-06-2014 10:15:07

    bonjour
    début mai j'ai fait la courroie de distribution de mon Audi a4 140cv tdi de 2006 chez le concessionnaire Audi .
    La semaine du 16 juin, j'ai commencé à entendre un léger bruit (échappement qui sort du moteur) fin de semaine le bruit  c'est amplifié avec de petits claquements. Lundi 23 juin, je fait constater ce bruit au chef d'atelier d'Audi qui l'a démarre est constate effectivement ce bruit avec un claquement plus fort encore .Je laisse mon véhicule pour vérifier si cela ne venait pas de la courroie .
    Verdict de là chose,  se ne serais pas la courroie, mais l’arbre à cames avec les poussoirs hydraulique qui ce seraient usés prématurément . Total de al facture 2000 euros .
    est ce possible? et que dois-je faire?
    pouvez-vous me conseiller ni connaissant rien en mécanique cela serait le bien venu merci d'avance .


    cordialement doudou

    Le modèle de la voiture
    Audi A4 2006 - Diesel 140cv tdi
    Catégorie de la panne : Distribution
    0
  • siannoyl #2 27-06-2014 10:56:02

    bonjour-888
    Peut être qu'une pure coïncidence, mais c'est plutôt surprenant.Est que celà le fait à froid et s'atténue en montant en température ?
    j'avais le même problème sur une clio 16S, j'ai mis un additif de marque Mécacyl. C'est flagrant le résultat.Le garagiste VW à vite fait de vouloir te refiler un jeu de poussoirs. La voiture a combien de KM ? C'est rare de les changer.Est ce que tu mets vraiment l'huile ad hoc ?

    0
  • piscop62 #3 28-06-2014 01:19:37

    bjr, audi devrait poussé le diag un peu plus et voir si la pression d huile est bonne
    et si l axe de pompe a huile n'est pas usé....(bloc hydraulique sur mot 2L facture 2000E)
    dans ce cas changé l'arbre a came ne sert a rien.
    @+

    0
  • siannoyl #4 28-06-2014 08:49:02

    bonjour-888
    On ne sait toujours pas combien de Km à le moteur...:!:

    0
  • doudou76600 #5 03-07-2014 23:24:35

    Bonjour

    le véhicule a 117180 kms.
    La pression d'huile a été vérifié par Audi et d'après eux elle était correct.
    Pour ce qui en est de l'huile c'est encore eux qui mon conseillé (vw 505 01 )
    et le jour du changement de courroie ils ont mis un additif (injection clean ).
    Et pour ce qui est de l'arbre à cames, il est vraiment usé. J'ai une personne qui s'y connait là constaté aussi. Même le chef d'atelier a trouvé ça anormal à ce kilométrage.

    cordialement doudou

    0
  1. 1
Écrivez votre message ci-dessous