L’Argus : cote auto, voiture d’occasion et actualité auto

Grosse panne Audi a3 8l

Répondre
  • DylanAnto #1 15-08-2016 21:36:09

    Bonsoir pour une première fois je vais me renseigner sur votre forum alors voilà je possède une Audi a3 1997 de 90ch . Quand j'ai acheter cette voiture , le gars m'a dit quand je la met en route elle s emballe je la prend je vois que le turbo était casser je l'ai par la suite remplacer . Ensuite j'ai essayer de la mettre en route jusque là tout va bien . Je la laisse chauffer , arriver à 70degres j'ai décider de mettre un coup de gaz . La voiture sait emballée j'ai essayer de la callee mais elle était tellement haut dans les tours .. Jusqu au moment que le moteur à casser . J'ai acheter un autre moteur que le gars me certifie qu'il fonctionne je le met avec une toute nouvelle courroie de distribution . Et la surprise l auto ne veut plus démarrer , depuis ce jour jai plus jamais su la mettre en route j'ai vérifier tout les fusibles , aucun qui est défectueux . J'ai ensuite refais le calage pour être sûr que je me suis pas brouiller . Elle n'a toujours pas démarrer j'ai aussi remplacer la vanne EGR , le capteur point mort haut . Et elle veut toujours rien savoir jai vérifier les relais pour moi ils fonctionnent tous. J'ai aussi remplacer le calculateur le compteur et tout les barilets . Mais elle ne démarre toujours pas elle ne tousse même pas . Voilà si vous aviez des idées car moi je ne vois vraiment plus quoi faire ... Je précise que le voyant anti-demarrage ne s'allume pas et tout les autres non plus .. Merci

    Le modèle de la voiture
    Audi A3 1997 - Diesel 8l
    Catégorie de la panne : Antidémarrage
    0
  • siannoyl #2 15-08-2016 21:45:20

    Bonsoir,
    Il faut faire comme je l'ai indiqué ICI
    Vous devez remettre tout ce qu'il y a sur l'ancien moteur sur le nouveau.

    0
  • EXPAUT #3 16-08-2016 10:50:56

    Bonjour,
    Ne faite pas ce que conseille le message précédant.
    Ne remettez surtout pas l'ancienne pompe à injection, car c'est elle qui causait surement l'emballement du moteur.
    La mise en route n'est plus possible car la nouvelle pompe n'est plus "appairé" avec le systeme d'antidémarrage .
    Le mieux est de faire appel à un concessionaire AUDI.

    0
  • DylanAnto #4 16-08-2016 22:47:12

    Bonsoir , j'ai déjà essayer avec une autre pompe d'injection mais le résultat reste toujours le même . Par contre jai entendu dire qu'il y aurai une pompe de gavage mais apparemment il n'y a pas pour moi sur ce modèle . Alors est ce que vous auriez des idées ? Merci bonne soiree

    0
  • DylanAnto #5 16-08-2016 22:49:59

    Pour l'emballement quand jai retirer le moteur ( l ancien ) jai aperçu que le bloc moteur avait 2 trou mais on voyait très bien que c'était pas nouveau .. J'en conclue qu'il y avait un problème dans le bloc moteur et non la pompe puisqu avant qu'elle s'emballe elle Allai très bien . Jusque plus ou moin 70% elle a montée à fond dans les tours pour rien .

    0
  • siannoyl #6 17-08-2016 08:14:49
    Citation de EXPAUT
    Bonjour,
    Ne faite pas ce que conseille le message précédant.
    Ne remettez surtout pas l'ancienne pompe à injection, car c'est elle qui causait surement l'emballement du moteur.
    La mise en route n'est plus possible car la nouvelle pompe n'est plus "appairé" avec le systeme d'antidémarrage .
    Le mieux est de faire appel à un concessionaire AUDI.

    l'emballement moteur n'est pas dû au régulateur de pompe, mais un phénomène de réaspiration des vapeurs d'huile. Le reniflard n'est peut être pas bon. Le moteur doit être lavé.
    Maintenant faîtes comme vous voulez bien l'entendre.
    Maintenant je voudrai passer un message à EXPAUT:
    Le forum n'est pas un endroit pour critiquer l'avis des autres. Chacun y va, bénévolement de son avis et l'intéressé prend ce qu'il veut bien prendre.

    0
  • DylanAnto #7 17-08-2016 09:00:56

    Bonjour , je suis d'accord de prendre conseils de tut ceux qu'ils veulent m'aider ce qui est bien gentil de votre part . Mais ce qu'il dit je l'ai déjà fais car au remontage du nouveau moteur ( un moteur occasion qui est sence tourne ) je n'ai pas remis la pompe du moteur qui a casser car je me suis dis que c'était peut être aussi la pompe qui est en cause .. Jai remonte le moteur que j'ai acheter avec une nouvelle courroie et sa pompe , jusque là tout va bien .. Au moment de la mettre en route elle ne veut rien savoir . Sur certains forum j'ai vu qu'il y en avait qui disaient qui fallait changer la pompe car elle ne va pas avec le calculateur .. J'ai ensuite remis mon ancienne pompe d injection avec ses injecteurs et la elle ne démarre toujours pas .. Je tien a préciser que la voiture ne tousse même pas à part quand je met du start pilote ( ce qui n'est pas bon sur un moteur diesel , je sais ) j'attend vos lumières merci beaucoup bonne journee

    0
  • inardd #8 17-08-2016 14:34:19
    Citation de EXPAUT
    Bonjour,
    Ne faite pas ce que conseille le message précédant.
    Ne remettez surtout pas l'ancienne pompe à injection, car c'est elle qui causait surement l'emballement du moteur.
    La mise en route n'est plus possible car la nouvelle pompe n'est plus "appairé" avec le systeme d'antidémarrage .
    Le mieux est de faire appel à un concessionaire AUDI.

    bonjour,
    n importe quoi
    ou avez vous appris le métier ?

    0
Écrivez votre message ci-dessous