L’Argus : cote auto, voiture d’occasion et actualité auto

Auto radio audi a3 de 2003

Répondre
  • Julqj6O075 #1 24-02-2019 23:46:49

    Bonsoir enfaite voilà je vous explique mon problèmes j'ai tenter de changer mon poste radio "audi concert" car il commençais à avoir quelque problèmes de fonctionnement (changement de station radio tout seul) j'ai tenter de le remplacer par un nouvel auto radio "pioneer" de taille standard, j'ai fais tout les branchement mais le poste ne s'allume toujours pas, j'ai donc changer tout les fusibles pour etre sur et ce n'etait pas sa, j'ai donc tenter de brancher le fil jaune +permanent si je ne dit pas de bêtises sur le fil rouge en pensant que le poste s'allumerais et non toujours rien, j'ai donc penser à un défaut du poste que j'ai donc monter sur une autre voiture mais le poste fonctionnais et la je suis vraiment perdu car le poste d'origine audi concert fonctionne mais je n'arrive pas à trouver la solution pour que le pioneer s'allume si quelqu'un aurais une idées je suis preneur, merci d'avance
    Bonne soirée

    Le modèle de la voiture
    Audi A3
    0
  • clauseamg #2 25-02-2019 11:25:18

    salut. aprés montage du nouveau poste vous devez vérifier que sur son connecteur il y a bien 2 alimentations . 1 permanente (mémoires) et une commandée (neiman) et bien sur que le poste est bien relié a la masse.

    0
  • Julqj6O075 #3 01-03-2019 17:02:37

    Merci de la reponse
    Le poste est bien brancher, oui il y a bien 2 alimentation une à 12v permanent et l'autre à 12v mais après contact, le poste est bien brancher à la masse mais toujours rien, je n'arrive pas du tout à comprendre comment le poste peux rester éteins

    0
  • clauseamg #4 01-03-2019 17:07:09

    re. derrière ou juste a coté du connecteur du poste il y a un cache et sous ce cache , un fusible.

    0
  1. 1
Écrivez votre message ci-dessous