L’Argus : cote auto, voiture d’occasion et actualité auto

anti démarrage sur kangoo 1.9L D

Répondre
  1. 1
  2. 2
  • griphi60 #1 20-05-2011 19:20:56

    Bonjour,
    Quelqu'un a t'il déja rencontré le problème de démarrage sur la Renault kangoo 1.9L Diesel,
    Les symptomes:
    J'ai un voyant rouge qui clignote lentement sur le tableau de bord lorsqu'on retire les clefs, j'en déduit que s'est l'anti démarrage codé.... enfin je croie:D
    Mais lorsque je met le contact ce même voyant clignote rapidement et dans ses cas la, la voiture ne prétend pas démarrer !!!!!!!!! et sa peut durer longtemp:x
    Je recommence plusieurs fois jusqu'a obtenir un voyant rouge allumé fixe, et là je démarre sans problème.
    Avez vous une idée sur le problème ?
    Merci de votre réponse
    Salutations

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Démarrage
    0
  • Tiger33 #2 20-05-2011 20:11:14

    bjr
    oui votre clef va vous lacher completement bientot.. 'ce sont souvent les soudures dans la clef qui lachent)
    essayez deja avec la 2 eme
    tiger

    0
  • griphi60 #3 20-05-2011 20:44:40

    Bonjour Tiger,
    J'ai omis de citer dans mon précédent message que la clef d'origine à en effet lachée (circuit impimé dedant HS) mais ne causé pas ce problème.
    Depuis un an j'utilise cette clef mais le problème ne surgit que seulement !!!!!
    J'ai pensé au néman !!!!!! est ce possible ?
    Comment sa fonctionne l'anti-démarrage ?

    0
  • Tiger33 #4 20-05-2011 21:41:01

    bjr
    pas logique mais je pense savoir pourquoi
    vous devez avoir un kangoo equipe de la clef avec carte telecommande porte separee de la puce et surtout du tranpondeur (pirece noire que vous trouverez dnas le plastique de la clef et non sur le circuit imprime)
    Car si vous aviez ps cette puce vous ne pourriez demarre sauf si l'anti demarrge a ete desactive masi cela semble pas le cas..

    C tres probablement la clef
    vous avez pas la 2eme??
    car en simplifiant
    la clef ecahnge avec une bague de detection fixee derrier le neiman
    celel ci "capte" le code et l'envoie soit au calculateur soit a l'unite centrale habitacle (selon l'age de la voiture)
    Ca pourrait etre la bague msi c tres rare
    la 2eme clef confirmerait
    tiger

    1
  • griphi60 #5 20-05-2011 22:17:10

    merci de l'info tiger,
    je me douté bien que le problème venez soit de la clef ou du néman.
    Je pense qu'en effet la clef y est pour quelque chose mais ca ne m'ai pas venu à l'esprit d'essayer la seconde clef.
    Pour info la secionde clef n'est pas electrique donc pas de centralisation à distance ni pas la serrure, pense tu qu'elle reglerai quand même le problème.
    Enfin qui ne tente rien à rien je vais essayer demain au levé du jour, je vous tiens au courant.
    Merci

    0
  • Tiger33 #6 20-05-2011 22:28:29

    bjr
    oui normalement il y a la puce dedans
    a confirmer car beaucoup mais bcp de modeles..
    tiger

    0
  • bonmecano35 #7 20-05-2011 23:12:54

    bonjour,j'ai deja eu le cas sur une megane 1 dti et c'etait l'enroulement cuivrée située derriere le neiman qui etait légèrement coupé,cette enroulement provoque un champ magnétique et permet de detecté le transpondeur qui est dans la clef. cout de la reparation: 120 euros avec le montage.

    0
  • Tiger33 #8 20-05-2011 23:39:41

    bjr
    totu a fait d'accords mecano !
    c ce que j'essayais de dire
    c rare mais ca peut arriver
    masi si la 2eme clef marche parfaiement ca confirmera que c la clef
    tiger

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous