L’Argus : cote auto, voiture d’occasion et actualité auto

Multiples avaries ..problème electronique !!

Répondre
  • kikuchi_65 #1 04-10-2009 21:37:26

    Bonjour, jai fait l'acquisition hier d'une alfa brera 2.4l jtdm 200ch..Elle est magnifique, les gens s'arrête dans la rue pour la regarder...tout ça est super...l'ennuie c'est qu'elle ne démarre plus.
    Elle à était acheter dans un concessionnaire de la filiale alFa, lancia, Fiat sur paris... cela fait 24h que je l'ai, ce matin je la prend (aucun soucie) et cette après-midi impossible à démarrer, de multiples avaries se manifeste par le biais de l'ordinateur de bord :
    -avarie abs
    -avarie air bag
    -T° trop importante du liquide de refroidissement moteur
    -avarie hill holder (alarme de basculement)
    - etc...
    De plus elle ne démarre pas ! icon_eek:shock::shock:
    J'ai bien sur pris contact avec le concessionnaire , qui m'a dirigé vers un problème de batterie , est-ce possible ?
    Dans tout les cas les frais seront à sa charge et si ce n'est pas le cas , l'affaire ira en justice..mais pourriez-vous m'aiguiller sur la source du problème ? 

    Le modèle de la voiture
    Alfa Romeo Brera 2007 - Diesel 2.4l 200ch skyview
    Catégorie de la panne : Electronique
    0
  • davio06 #2 04-10-2009 21:50:19

    Bonsoir,
    oui effectivement une panne qui déclenche toutes sortes d'avaries en même temps est souvent le résultat d'une tension impropre à la marche des organes electroniques.
    La batterie peut être en cause...
    Je ne connais pas ce modèle de véhicule donc je ne pourrais vous en dire plus..

    Ciao @ +

    0
  • kikuchi_65 #3 04-10-2009 22:03:49

    Merci vraiment pour votre réponse...je reste sur ce point de vue..et j'espère que c'est cela..
    Je suis encore à l'écoute d'avis extérieurs.
    Cordialement.

    0
  • pmbai #4 13-10-2009 20:44:51

    Bonsoir,
    Je suis tombé sur ton problème car je cherchais à résoudre et connaître le mien.
    Je ne sais pas si depuis tu l'as résolu. Mais pour moi c'est bon.
    J'ai donc également une alfa, une 159, même moteur que ta brera. 200cv JTDM 2.4
    Dimanche, au moment de démarrer (bouton start), tout s'éteint. Puis lorsque je remets la clef électronique, tout s'affole et les voyants saccadent avec un bruit de tension électrique. Je voyais déjà la chaine d'emm.....
    Le problème.....la batterie HS. Et oui tout bonnement. Je l'ai fait changer chez Alfa
    Aujourd'hui tout est ok.
    Au passage. Si tu viens d'acquérir ta Brera. Fais gaffe lorsque le circuit de brulage des particules s'enclenche. Ne coupe pas le moteur. Moi, je l'ai compris à mes dépens. Moteur refait à 86000 km. Il a fallu batailler avec Alfa. C'est allé jusque chez Alfa Italie.
    2 mois1/2 sans voiture.
    Bonne route
    Un alfiste.

    0
  • kikuchi_65 #5 18-10-2009 20:45:52

    bah g changer ma batterie est c'est bon..mais par contre pour ce qui est du circuit de brulage pourrai-tu me donner des info ..ca fait peur..
    Merci.

    0
  1. 1
Écrivez votre message ci-dessous