L’Argus : cote auto, voiture d’occasion et actualité auto

Surpression moteur : alfa 33 1,3l

Répondre
  • Angel_bad #1 12-04-2005 14:58:00

    Bonjour a tous !!

    Bon et bien voila mon probleme.
    Mon Alfa 33 de 1993 qui affiche 117 023 km au compteur. m'a fais la surprise de faire de la fumée blanche tout d'un coup ( aucun voyant de surchauffe ni rien )
    je m'arrete, et m'apperçois que la jauge a huile était partie... rien de grave je me dit, je remplis la perte d'huile, remet la jauge et rentre chez moi.
    elle continue a fumer, je me dis que cela peut etre les residus d'huile sur la culasse, je continue donc afin de m'arreter chez moi ( distance parcourue totale 15 km ) je réouvre le capot et m'apperçois qu'elle a encore perdu de l'huile car la jauge était encore partie.

    Je commence donc a soupçonner une surpression de compartiment moteur.
    Apres avoir démonté, nettoyé le circuit de reniflar, je m'apperçois qu'il y a peu de chances que cela soit lui qui me pose probleme, je décide donc de tester avec un compressiometre chaque cylindre.

    Voici les données optenues

    Avant gauche 8             Avant droit 3,5
    Ariere gauche 8,5          Arriere droit 8,5

    Ainsi comme tout le monde peut voir j'ai un manque de pression sur le cylindre avant droit, j'ai fais un test moteur a chaud, debrancher la bougie avant droite, et donc aucune différences sonore en la debranchant, je marche donc avec 3 cylindres.

    Voici ma question :

    D'apres vous d'ou cela peut il bien venir? Avez vous déja entendu parler de ce probleme sur alfa 33?

    Selon moi cela viendrait pas du piston, car le moteur ne fais pas de bruit particulier, a part d'etre «Bancale» au ralenti.
    JE soupçonnerais encore uen fois que cela vient  d'un segment ...

    Donc :

    Comment en être sur ? cela monterais les réparations a combien environ ?

    Merci à tous.

    Le modèle de la voiture
    Alfa Romeo 33
    Catégorie de la panne : Moteur
    0
  • monaco #2 12-04-2005 15:48:33

    Bonjour,
    C'est un piston percé ou segmentation cassée sur un cylindre.
    @+.

    0
  • aiglenoir #3 12-04-2005 16:07:26

    slt je pence aussi a une segmentation la pression passe par les cylindres
    (voir au demontage),enleve la jauge et si il a pression c sa?donne moi nouvelle????????????

    0
  • Angel_bad #4 12-04-2005 17:37:19

    comment ça enlever la jauge a huile ??
    elle s'enleve facilement, poiur cela j'ai rajouter une couche de scotch americain dessus, elle tient mieux mais je prefere ne pas faire tourner le moteur tant que je tourne sur 3 cylindres.

    0
  • monaco #5 12-04-2005 19:02:14

    Oui ne cherches pas,c'est cuit .Il faut démonter pour voir les dégats.

    Citation

    Bonjour a tous !!

    Bon et bien voila mon probleme.
    Mon Alfa 33 de 1993 qui affiche 117 023 km au compteur. m'a fais la surprise de faire de la fumée blanche tout d'un coup ( aucun voyant de surchauffe ni rien )
    je m'arrete, et m'apperçois que la jauge a huile était partie... rien de grave je me dit, je remplis la perte d'huile, remet la jauge et rentre chez moi.
    elle continue a fumer, je me dis que cela peut etre les residus d'huile sur la culasse, je continue donc afin de m'arreter chez moi ( distance parcourue totale 15 km ) je réouvre le capot et m'apperçois qu'elle a encore perdu de l'huile car la jauge était encore partie.

    Je commence donc a soupçonner une surpression de compartiment moteur.
    Apres avoir démonté, nettoyé le circuit de reniflar, je m'apperçois qu'il y a peu de chances que cela soit lui qui me pose probleme, je décide donc de tester avec un compressiometre chaque cylindre.

    Voici les données optenues

    Avant gauche 8             Avant droit 3,5
    Ariere gauche 8,5          Arriere droit 8,5

    Ainsi comme tout le monde peut voir j'ai un manque de pression sur le cylindre avant droit, j'ai fais un test moteur a chaud, debrancher la bougie avant droite, et donc aucune différences sonore en la debranchant, je marche donc avec 3 cylindres.

    Voici ma question :

    D'apres vous d'ou cela peut il bien venir? Avez vous déja entendu parler de ce probleme sur alfa 33?

    Selon moi cela viendrait pas du piston, car le moteur ne fais pas de bruit particulier, a part d'etre «Bancale» au ralenti.
    JE soupçonnerais encore uen fois que cela vient  d'un segment ...

    Donc :

    Comment en être sur ? cela monterais les réparations a combien environ ?

    Merci à tous.

    0
  • aiglenoir #6 12-04-2005 19:18:19

    oui a demonter pour voir dega si ta jauge remonte

    0
  • toytoy #7 12-04-2005 21:16:59

    pour voir si ces compression sont dans les tolérances :

    1_ enlever le bouchon de remplissage d'huile (sur la culasse big_smile )

    2_ moteur allumé , mettre la main sur l'orifice de remplisage et l'enlever !

    si le régime moteur varie en fonction de main ou pas , ben segmentation HS  big_smile


    :sm9:

    0
  • aiglenoir #8 13-04-2005 13:17:41

    avec la jauge c plus fiable enfin moi j ai l habitude comme sa wink

    0
  1. 1
Écrivez votre message ci-dessous