L’Argus : cote auto, voiture d’occasion et actualité auto

problème de boite sur alfa 33

Répondre
  • drink26 #1 19-12-2004 13:37:03

    Modèle ====> alfa romeo 33 série spécial IMOLA


    Energie ====> essence
    Kilométrage ====> 190000
    Année ====> 1992
    Bonjour a tous!!!!!
    Voila j'ai un petit problème sur ma voiture big_smile  ma boite de vitesse ne répond plus le levier est mou, la troisième est enclanché mais le levier n'a plus aucun effet sur la boite comme si la tringlerie avait laché.  Bien evidemment je voudrais savoir comment résoudre ce problème,si il était possible de le réparer moi-même et comment ou s'il y avait obligation de l'envoyé au garage et combien cela me couterai.
    Pour les fêtes de noel j'en aurai besoin donc les réponses rapides sont les biens venu. Merci d'avance à tous!!!!!!!!!!!!!!!! :oops:

    Le modèle de la voiture
    Alfa Romeo 33
    Catégorie de la panne : Embrayage
    0
  • Metacooler #2 19-12-2004 14:28:49

    Salut,

    D'après ce que tu décris,cela ressemble en effet à un problème de commande de boite!

    Soit une articulation qui à laché,une tringlerie ou un cable(s)!
    Si tu n'es pas trop mauvais en mécanique ,il tout à fait possible de le faire
    toi-même avec un minimum d'outillage!

    0
  • jon 1972 #3 21-07-2008 09:13:42

    salut,
    c est le clips qui se trouve en dessous du levier de vitesse tu le verra par dessous la voiture s est la maladie des 33
    pour résoudre se problème du dois forer un trou de 3 mm dans l axe du levier et a
    la place du clips du met des rondelles et tu les cale avec une coupille que tu met dans le trou que tu a forer et voila plus de problèmes et moins de jeux  ci tu remet un clips toujours le même problèmes

    0
  • moose44 #4 24-07-2008 17:03:00

    salut moi j ai 1 probleme de pompe de lave glace sur alfa romeo 155 td 1.9 1994
    voila je ne c pas ou c trouve la pompe et surtt si c reparable merci de me rep ...
    a++

    0
  • moose44 #5 24-07-2008 17:08:28

    voila c encore moi lol dc je viens d appeler alfa qui me dit que la pompe est immercee mais bon cela ne me donne rien de plus vu que de tte facon je n ai pas de fil electrique qui se situe o  nivo du vase
    aidez moi merci d avance

    0
  1. 1
Écrivez votre message ci-dessous