L’Argus : cote auto, voiture d’occasion et actualité auto

perte de puissance sur mon alfa romeo 166 2.4 jtd

Répondre
  • lauria #1 21-06-2009 22:56:16

    bonsoir a tous, je vous ecris avec un du desespoir,
    tout commence avec une fixation d'injecteur qui a laché du cout il a fallu que je change ma culasse, apres changement, de celle-ci je n'ai plus du tout de puissance meme pas a l'arret elle monte a 3500 T et c'est tout, ce n'est pas le turbo, je l'ai changé, le débimetre je l'ai débrancher et  toujours pas de puissance, , j'ai bien recaller ma pompe d'injection et ma distri, toujour rien
    je ne comprend  plus
    cela peut etre mes injecteurs ?
    car j'ai essai quand le moteur est en route a débranché 1 apres l'autre les alimentations des injecteurs et ben 2 sur 5 m'ont fais callé la voiture, ya til un rapport?
    y a t il un ordre de possition pour les injecteurs?
    aider moi svp
    merci d'avance

    Le modèle de la voiture
    Alfa Romeo 166
    Catégorie de la panne : Puissance
    0
  • lauria #2 25-06-2009 20:07:44

    bonsoir a tous, je vous ecris avec un du desespoir,
    tout commence avec une fixation d'injecteur qui a laché du cout il a fallu que je change ma culasse, apres changement, de celle-ci je n'ai plus du tout de puissance meme pas a l'arret elle monte a 3500 T et c'est tout, ce n'est pas le turbo, je l'ai changé, le débimetre je l'ai débrancher et  toujours pas de puissance, , j'ai bien recaller ma pompe d'injection et ma distri, toujour rien
    je ne comprend  plus
    cela peut etre mes injecteurs ?
    car j'ai essai quand le moteur est en route a débranché 1 apres l'autre les alimentations des injecteurs et ben 2 sur 5 m'ont fais callé la voiture, ya til un rapport?
    y a t il un ordre de possition pour les injecteurs?
    aider moi svp
    merci d'avance



    Signaler Modifier

    0
  1. 1
Écrivez votre message ci-dessous