L’Argus : cote auto, voiture d’occasion et actualité auto

problème porte passager

Répondre
  1. 1
  2. 2
  • DIANO Bruno #1 17-03-2016 00:59:16

    bonjour je n'ai plus de fonctionnement de la porte passager c'est à dire plus d'eclairage de sol plus de fonctionnemene leve vitre plus de fonctionnement reglage retroviseur exterieur et plus de verrouillage et deverouillage de la porte
    avant la panne sa fonctionnement de temps en temps puis eclairage de sol clignotait comme si problème de masse je suis à la recherche de la masse de cette portière qui n'ai pas dans la portière merci si quelqu'un peu m'aider

    Le modèle de la voiture
    Alfa Romeo 159 2008 - Diesel 159 jtdm 16v distinctive
    Catégorie de la panne : Electronique
    0
  • GLUCK #2 17-03-2016 10:18:03

    Bonjour,
    " avant la panne sa fonctionnement de temps en temps "
    C'est comme tout avant ça marchait.
    Regarde dans le montant de porte le faisceaux de fil il y en a peut être de coupés.
    A+

    0
  • rody en 76 #3 17-03-2016 12:52:56
    Citation de GLUCK
    Bonjour,
    " avant la panne sa fonctionnement de temps en temps "
    C'est comme tout avant ça marchait.
    Regarde dans le montant de porte le faisceaux de fil il y en a peut être de coupés.
    A+

    Oui deja sinon retirez l habillage de la porte pour avoir acces a la prise a l interieur
    qui peut etre oxidee du fait qu il peut avoir un peu d eau qui passe.

    0
  • DIANO Bruno #4 17-03-2016 14:37:14

    merci à tous j'ai retirer l'habillage de la porte controler toutes les prises sur le boitier de commande rien vu d'oxyder il me reste à regarder celle qui est dans le soufflet entre porte et et caisse de la voiture mais très difficile d'accès si vous avez une astuce merci

    0
  • DIANO Bruno #5 17-03-2016 19:16:17

    j'ai rien vu sur la prise aussi bien sur la portière et la prise de la caisse ? je ne vois pas d'où sa provient si quelqu'un a des idées merci beaucoup

    0
  • DIANO Bruno #6 20-03-2016 20:03:15

    bonjour suite de ma panne de portière je pense que boitier de noeud de portière est en panne car j'ai bien le 12v dessus mais rien ne fonctionne j'ai commander un boitier j'attends la pièce merci

    0
  • DIANO Bruno #7 30-03-2016 13:44:50

    bonjour , j'ai bien reçu le boitier de portière je l'ai remplacer mais toujours pas de fonctionnement de la portière je ne sais plus que faire à par l'emmener au garage qui va me facturer un max si quelqu'un à des idées je suis preneur à bientôt merci d'avance

    0
  • Ovois #8 10-03-2018 23:03:40

    Bonjour, avez vous trouvé la panne j ai le même problème
    Cordialement

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous