L’Argus : cote auto, voiture d’occasion et actualité auto

Perte de puissance

Répondre
  • GUSSSS #1 13-09-2015 16:04:35

    Bonjour à tous, c’est la première fois que j’utilise un forum, alors va peut-être y avoir des bugs.

    J’ai acheté il y a 6 mois une 159 SW 1,9JTDM (150cv) de 2006 avec 150 000km.
    Super caisse, ma 1ère voiture plaisir, cependant il y a qq soucis. Peut-être pourrez-vous me donner des conseils, merci d’avance. Guss

    Au bout d’1 mois : Perte importante  de puissance moteur: le témoin « D’Avarie Système D’Injection » orange s’est allumé (après un bip sonore) ; l’ordinateur de bord me demande de faire un contrôle moteur et dernièrement il m’indique que la température de liquide de radiateur n’est pas correcte et qu’il faut arrêter le moteur (ce problème disparait ensuite).
    A chaque fois, avant  cette perte de puissance, j’ai constaté qu’il y avait des à-coups au passage de certaines vitesses (2ème et 3ème surtout), à très bas régime
    J’ai constaté aussi que si j’arrête le moteur, la perte de puissance disparait, pour réapparaitre quelques minutes plus tard.
    Faiblesse de la batterie : la voiture démarre normalement sauf lors du premier démarrage de la journée, cela est accentué si  la voiture n’est pas démarrée pendant plus d’une journée. Test de la batterie : elle était à 80%.

    Changements effectués par le garage (je n’ai rien payé car la voiture était en garantie) :
    -    sonde de température moteur, mais le problème est réapparu au bout de quelques jours.
    -    1 injecteur et 2 joints d’injecteur, mais le problème est réapparu au bout de quelques jours.
    -    Recharge de FAP, mais le problème est réapparu au bout de quelques jours.
    -    Démontage du turbo, nettoyage complet, mais le problème est réapparu au bout de quelques jours.
    -    Changement de FAP, mais le problème est réapparu au bout de quelques jours.

    Malgré ces péripéties j’aimerais garder cette voiture car elle est confortable, silencieuse et  a un très bon comportement dynamique. De plus le garage s’est toujours comporté en pro : ils font les réparations nécessaires et l’envoi chez Alfa quand ils ne peuvent intervenir eux-mêmes et me la rendent toujours propre.

    Mais quelqu’un connait peut-être le souci de cette voiture ?

    Cordialement

    Le modèle de la voiture
    Alfa Romeo 159 2006 - Diesel sw
    Catégorie de la panne : Voyants
    0
  1. 1
Écrivez votre message ci-dessous