L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant Airbag Alfa 156

Répondre
  1. 1
  2. 2
  3. 3
  • cagade19 #1 03-12-2007 16:29:29

    Bonjour,
    J'ai une Alfa Roméo 156 1.9 JTD et j'ai le voyant de l'airbag qui ne s'étend plus même quand je roule. De quoi cela peut-il venir? Et est-ce que ça va entrainer d'autres problèmes du genre me bousiller mon alternateur (j'y connais pas grand chose désolé si je dis une betise).
    Merci d'avance

    Le modèle de la voiture
    Alfa Romeo 156 1997 - Diesel 1.9 JTD
    Catégorie de la panne : Voyants
    0
  • nicky #2 03-12-2007 19:40:59

    bonsoir
    controlez la connection qui se trouve sous le siege conducteur  (avec la cle de contact en position zero )

    nicky

    0
  • busyl72 #3 03-12-2007 20:22:18

    Bonjour
    j'ai rencontré ce problème sur une ford Mondeo
    Mon mécano a changé toute les connectiques airbag. Le voyant ne s'allume plus.

    Bon courage
    Busyl72

    0
  • cagade19 #4 04-12-2007 10:18:26

    Merci Buzyl et Nicky pour vos conseils je vais confier cette "tache" à l'homme de la maison.
    Cagade

    0
  • Spirit38 #5 18-08-2008 16:46:20

    salut !
    j'ai eu a plusieurs reprises le meme soucis.
    réparations pas toujours concluantes (le probleme revient)
    c'est effectivement la plupart du temps la connectique des sieges.
    du peu que j'en sais, sur une 156, si le voyant s'est allumé, il faut forcement faire un reset avec l'analyseur (en concession, donc....), meme si tu a rebranché correctement les connections. (attention, c'est un peu fouillis sous les sieges!)
    Pour ton inquietude,çà ne risque rien, sauf que tous les airbags sont hors service (en tout cas, c'est ce qu'on m'a dit)
    voila, j'espere que tu reglera ton probleme.
    @+

    0
  • cagade19 #6 19-08-2008 11:13:50

    Merci Spirit38,
    Mon voyant est toujours allumé!!hihi
    Mais bon à priori faut juste faire attention de ne pas se prendre de cartons!!
    Merci pour ta réponse
    @+

    0
  • MARANELLO11 #7 21-12-2008 20:56:14

    BONJOUR,ca ne va rien te casser,c'est juste une mauvaise alimentation.tu dois aller chez alfa romeo et il vont te mettre l'ordinateur sur ta voiture et ton problème sera réglé.ca va te couter seulement 20euros.a+

    0
  • fc2 #8 22-12-2008 14:24:51
    Citation de MARANELLO11
    BONJOUR,ca ne va rien te casser,c'est juste une mauvaise alimentation.tu dois aller chez alfa romeo et il vont te mettre l'ordinateur sur ta voiture et ton problème sera réglé.ca va te couter seulement 20euros.a+

    bj
    Il faut commencer par passer de la bombe nettoyant contact sur les connecteurs jaunes sous le siege passager et conducteur.Si ca marche,setrrer les connecteurs avec des  des colleirs plastiques.
    Sinon,faut passer la voiture a la valise pourvoir ou est l'erreur.Je viens d'en faire une,c'etait la centrale airbag.Faut aussi nettoyer les connecteurs de la centrale.Elle se trouve sous la console.IL suffit de defaire la garniture cote passager cote console'connecteur jaune)
    Francis

    3
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous