L’Argus : cote auto, voiture d’occasion et actualité auto

Témoin d'injection allumé et Alfa 156 toujours en mode " dégradé"...

Répondre
  • loloannie17 #1 10-11-2008 16:40:30

    Bonjour à tous et à toutes,
    Toujours mes soucis de mode dégradé sur l'ALFA 156 1.9 Jtd...
    Du nouveau :
    Changement débimètre et vanne EGR - j'ai toujours les mêmes problèmes de mode dégradé sur ma belle Alfa et hihiiiiiiiii...
    J'ai passé récemment un max de temps à vérifier les connexions, à les défaire pour les inspecter puis à graisser légèrement..c'est pareil.
    On parle de " reset " du calculateur ici et là - j'ai appliqué la résolution déjà cité un peu partout : débrancher la batterie 45 ' - rebrancher pui démarrer sans accèlérer et laisser 15 ' - Eteindre et attendre 10 '.. c'est pareil, aucune évolution.

    Bon, y'a t il un meilleur moyen de faire un " reset " de ce calculateur compte tenu que la vanne Egr, le débimètre etc ont été débranchés par une autre manip ? ou faut il absolument passer par un " reset " à la valise chez Alfa ?

    Je ne sais pas si mon réel problème justifiant la diode rouge de panne d'injection présente est règlé avec ce mode degradé à 3000 tours en permanence.

    J'ai une durite qui va à l'intercooler ( petit radiateur situé devant poste de conduite sous le phare) qui est grasse et qui laisse supposer une fuite d'huile ou de résidus - Peut on la mettre en cause dans ce problème

    Au secours, hihihiiiii.

    On m'avait parler de sonde tour moteur, vu où elle se situe pour la défaire, c'est galère : pas de place pour passer la main ni une partie du bras...

    Alors je tourne en rond.

    Merci de m'éclairer, très sincèrement
    Laurent

    Le modèle de la voiture
    Alfa Romeo 156 2002 - Diesel 1.9 jtd
    Catégorie de la panne : Voyants
    0
  • mika62800 #2 05-12-2008 00:51:26

    bonjour moi g un sousi avec mon alfa 156jtd an98 g mon temion  d injecteur qui sdalume et qui seteint  parfoi reste alumer et sa arrive parfois que ma voiture me redemare pas  surtout le matin elle a du mal elle  a vraiment du mal avec insistance elle demare met sa arrive quel demare pas  du tout  ou elle demare trois ou plusieur fois dans la journee et o soir ou meme apres midi reste sur place quesque sa peut etre merci

    0
  • tony dk59 #3 12-01-2009 14:36:15

    bonjour loloannie 17 je voulais savoir si tu avais trouver le probleme de ta voiture car j'ai exactement le meme probleme depuis plusieurs mois
    j ai une alfa 156 1.9 jtd annee 2000 le voyant d'injecteur reste continuellement allumer et perte de puissance je monte pas plus de 3000 tours
    voila tu n est pas seul dans cette misere et je te comprend moi de mon cotes je continuer a chercher et si j ai des nouvelles positives j en ferai part
    a bientot

    0
  • Aure24 #4 25-10-2009 22:17:34

    J'ai le même probléme mon voyant défaut d'injection s'allume puis s'éteint ce rallume reste allumé kelke temps puis se reteint je cherche mais je trouve pas seul différence j'ai pas l'impression d'une perte de puissance ni de mauvais démarrage part contre on ma parler de nettoyer le capteur pression turbo et la vanne EGR mais je vois pas ou elle se trouve quelqu'un peut-il m'aider? a aussi les durites son plutot grasse aussi. Si quelqu'un a résolu son problème il serai gentil de me donner la solution.

    Cordialement

    0
  • willydu16 #5 30-11-2009 01:42:28

    pour faire un reset tu peu essayer de débrancher la masse de la batterie et tu met la cosse en contact sur la cosse plus et normalemen sa vide les condensateur de centrale et sa efface les ereurs mai bn vo mieu passer la voiture a la valise alfa comme sa tu verra les diferent défau et sa pourra te dirigeai ver une eventuelle panne car le probleme de mode dégracer peu venir aussi de ton capteur de pression situer sur le collecteur d'admission et qui est ré accéssible enfin jte di sa car je sui tec chez alfa fiat et lancia et il arrive que lon est des souci avec c capteurs et pour lhistoire de tn capteur de tour elle ne serai pa en mode dégarder le souci kel aurai c kel callerai a cho et il lui faudrai un petit temp de refroidissemen pour redémarer et sa te le ferai constamen voila

    0
  1. 1
Écrivez votre message ci-dessous