L’Argus : cote auto, voiture d’occasion et actualité auto

Fusible crame constamment

Répondre
  • JeaWS58269 #1 22-12-2018 16:40:41

    Bonjour a tout les alfistes.
    Voilà j'ai acheté une magnifique alfa Roméo 156 phase 2 1.9l jtd 140ch 16V multijet design Giugiaro smile avec 165000km au compteur il y a maintenant 2 mois et depuis que je les j'ai un fusible qui me lâche constamment, ce fusible de 10A gère "l'autoradio, régulateur de vitesse, lumière pars soleil et feux de recul" mais ne crame que si je passe la marche arrière ou quand je referme le coffre.
    Et j'ai aussi le feux de position arrière côté conducteur qui s'éteint des que j'ouvre le coffre et la lumière du coffre qui clignote et s'éteint quand le coffre et ouvert complètement.
    Est-ce un problème de masse pour tout ses problème?
    Merci d'avance pour vos réponses.

    Le modèle de la voiture
    Alfa Romeo 156 2004 - Diesel 1,9 jtd 140ch 16V multijet design Giugiaro phase 2
    Catégorie de la panne : Fusibles
    0
  • daniel303 #2 22-12-2018 17:20:41

    bonjour-888

    Citation

    Est-ce un problème de masse pour tout ses problème?

    non un problème de masse n'a jamais fait sauter les fusibles.
    n'y aurait il pas un soufflet contenant des fils électriques entre la caisse et la porte du coffre? si oui je vous conseille d'y jeter un œil en priorité.

    0
  • Tiger33 #3 22-12-2018 17:56:48

    bonjour
    +1 c'est sans doute des fils qui sont blesses dans la gaine de passage entre caisse et coffre

    tiger

    0
  1. 1
Écrivez votre message ci-dessous