L’Argus : cote auto, voiture d’occasion et actualité auto

plus de feu arriere ni fhare

Répondre
  • FanBeAs169 #1 22-01-2019 16:53:26

    bonjour a tous voila suite au temperature fraiche pour avoir plus de chaleur dans mon auto et ainsi avoir le confort pour mon bébé de 3 moi jai voulut brancher un radiateur qui salimente sur allume cigare mais le souci au branchement sa ma cramer le fusible du poste et je net plus aucun feu  qui fonctionne plus de feu de croisement et ni de klaxon  rien jai que les clignotant et feu stop qui marche ces tout pour rouler la nuit sa craint mais je ne sais as dou sa pourrait provenir

    Le modèle de la voiture
    Aixam A.741 2003 - Diesel
    Catégorie de la panne : Eclairage
    0
  • clauseamg #2 22-01-2019 18:03:33

    bonjour. contrôlez ou faites contrôler vos fusibles (avec un contrôleur).

    0
  • FanBeAs169 #3 22-01-2019 18:16:18

    tout les fusible sont nikel et eme les relais et le comodo fonctionne aavec les clignotant alors pour sa que je suis perdu

    0
  • FanBeAs169 #4 22-01-2019 18:17:38

    et jai pu non plus dallume cigarre qui fonctionne et on vient de sapercevoir que le fils rougequi va a lalternateur a eut un cou de chaud

    0
  • clauseamg #5 23-01-2019 17:46:03

    re. certaine batterie ont une borne +  dans laquelle il y a un fusible. vérifiiez.

    0
  • KylbOU0964 #6 10-06-2019 22:42:44

    J’ai exactement la même panne auriez vous trouvé d’où elle surgit ?

    0
  • GLUCK #7 11-06-2019 05:46:47
    Citation de KylbOU0964
    J’ai exactement la même panne auriez vous trouvé d’où elle surgit ?

    Bonjour,
    Et aussi en panne de politesse!!!!!!
    A+

    images
    0
  1. 1
Écrivez votre message ci-dessous