L’Argus : cote auto, voiture d’occasion et actualité auto

Autoradio Update Liste Problème auxiliaire

Répondre
  • benzeyass #1 11-04-2018 11:42:06

    Bonjour,

    Je possède une Mégane 2 phase 1 luxe dynamique année 2005 accompagné d'un autoradio update liste avec fonction auxiliaire donc.
    Le problème est que, même après avoir remplacé le câble auxiliaire par un neuf, il y a un problème de son.
    Pour faire simple, le son sort des enceintes sauf qu'il n'est absolument pas net voir flou (on entend vaguement la musique et de très mauvaise qualité).
    Au début je pensais que c'était le câble qui était défectueux sauf que le problème est encore présent même en ayant acheté un câble certifié neuf.
    Pour ceux qui ont déjà eu ce problème ou qui pourrai connaitre la source de ce problème merci d'avance pour votre aide.

    PS: je tenais juste a préciser que j'aimerai garder ce poste (sachant qu'il accompagné d'un chargeur 6cd) pour les commandes au volant alors non je ne le remplacerai pas par un autre poste USB ou autre... merci

    0
  • clauseamg #2 11-04-2018 14:59:01

    bonjour. besoin de précision, le son de la radio seule  est pourri ou tout ce qui est écouté (cd etc.....)

    0
  • Tiger33 #3 11-04-2018 18:39:17

    bonjour
    et surtout ..il faudrait savoir ce qu'il essaie d'injecter dans l'entree aux...
    les niveaux d'entree..ca ne s'oublie pas...
    tiger

    0
  • HdiDari #5 02-06-2020 10:18:48

    Bonjour a tous,

    J’ai exactement le même souci sur mon poste autoradio Clio 3 update liste, Lorsque je mets un CD ou écoute la radio cela fonctionne très bien.

    Quand j’utilise la fonction auxiliaire le son sort mais de très très mauvaise qualité on entend à peine les paroles des morceaux que je met, Alors que cela fonctionnait très bien auparavant que je mette Deezer  ou iTunes.

    Merci de votre retours
    Bonne journée

    0
  1. 1
Écrivez votre message ci-dessous