L’Argus : cote auto, voiture d’occasion et actualité auto

Audi TT Mk2 - Soucis raccordement poste Pioneer

Répondre
  • Toad3 #1 07-08-2018 09:25:07

    Salut à tous,

    Sur mon Audi TT Mk2 j'ai voulu changé mon poste d'origine (Audi Navigation) par un poste pioneer.

    J'ai un système Quadlock (voiture allemande) et j'ai commencé par acheter un premier câble le CTSAD00C. J'ai tenté de tout connecter, le bleue du poste avec le bleue du faisceau et je n'ai pas de son.

    J'ai donc cherché et je viens de remarquer que j'ai un Ampli a l'arriere, origine Audi (pas de bose).

    J'ai donc changé de faisceau pour le CTSAD005.2 et je me rend compte que je n'ai du son que sur l'arriére.

    J'en déduis 3 choses. Ou le faisceau n'est pas le bon (ce ne sera que le 4éme...), ou j'ai oublié de connecté 1 ou 2 trucs... Ou il faudrait relier les HP avant avec l'ampli a l'arriere...

    Qu'en pensez vous?

    J'avais deja mis le coup norauto qui m'ont dit ne pas touché puisqu'y a un ampli (génial), ADN autos qui séchent dessus... leclerc autos au bout de 2 rendez vous ne peut plus avancer, impossible pour eux d'avoir le faisceau ou de trouver la solution...

    Audi refuse de toucher le véhicule si ce n'est pas d'origine...

    Des idées?
    Merci merci smile

    images
    0
  • clauseamg #2 16-08-2018 14:07:34

    salut. le poste possédant 4 sorties hp, elles doivent être reliées a l'entrée de l'ampli qui lui possède 4 sorties reliées aux hp. montage logique.

    0
  1. 1
Écrivez votre message ci-dessous